Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Drivers

Sigmatel audio no aparece en administrador de dispositivos

Rogerkorn
2011-03-25 20:04 - Respuestas: 1 - Tema nº: 2774847


.

Hola bueno pues ya he buscado por 4 dias consecutivos informacion al respecto y nada soluciona mi problema. Veran tengo una gateway mx6901m y funcionaba perfecto en xp bueno pues un dia la encendi y me di cuenta que el audio no funcionaba no se escuchaba nada, no me quise meter en problemas y decidi formatearla pues de todos modos ya tenia ganas de hacerlo. Lo hice la formatie le puse xp otra vez y se instalaron los drivers pero no el de audio y cuando abro administrador de dispositivos no me aparece ningun dispositivo de audio nada no hay nada que me diga que tengo algun dispositivo de audio. Me aparecia un dispositivo que era un modem audio agere pero le instale el driver y al parecer ya lo instalo pero no me aparece ni siquiera la apartado de "sonido, video y juegos" [URL=http://img64.imageshack.us/i/13658572.jpg/][IMG]http://img64.imageshack.us/img64/6708/13658572.th.jpg[/IMG][/URL]

Uploaded with [URL=http://imageshack.us]ImageShack.us[/URL] ojala alguienpueda ayudarme gracias de antemano.

Posibles soluciones:
Sigmatel audio no aparece en administrador de dispositivosSigmatel audio no aparece en administrador de dispositivos
Dispositivos de audio no aparece en administrador de dispositivosDispositivos de audio no aparece en administrador de dispositivos
No me aparece el monitor en el administrador de dispositivosNo me aparece el monitor en el administrador de dispositivos
Problemas de audio con windows 7 y sigmatel audioProblemas de audio con windows 7 y sigmatel audio
Drivers audio sigmatelDrivers audio sigmatel
Rogerkorn

Re: Sigmatel audio no aparece en administrador de dispositivos - 2011-03-25 20:55 - Respuesta 2

Perdon aqui esta el link de la imagen. http://img64.imageshack.us/f/13658572.jpg/ ayuda porfavor.
Página:1

Respuestas relacionadas:

Desinstale el sigmatel audio ayuda Desinstale el sigmatel audio ayuda Foro
Probleam con sigmatel audio driverProbleam con sigmatel audio driverForo
Problema sigmatel audio (microfono)Problema sigmatel audio (microfono)Foro
Drives de audio sigmatel stac9220 a1Drives de audio sigmatel stac9220 a1Foro
Administrador de dispositivosAdministrador de dispositivosForo
Administrador de dispositivos Administrador de dispositivos Foro
Administrador de dispositivosAdministrador de dispositivosForo
Administrador de dispositivosAdministrador de dispositivosForo
Administrador de dispositivos,Administrador de dispositivos,Foro
Administrador de dispositivosAdministrador de dispositivosForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Septiembre 2022