Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 517.790 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo Redes InalámbricasError al iniciar la aplicacion...

Error al iniciar la aplicacion...


vito27
5 puntos
1 posts

2011-01-24 20:08 - Respuestas: 1 - Tema nº: 2755110


avast rtl120.bpl

al encender mi portatil me aparece un recuadro que pone psunmain.exe .no se puedo encontrar el componente,i dntro dl recuadro error al iniciar la aplicacion porque no se encontro rtl120.bpl,la reinstalacion de la aplicacion puede solucionar el problema.

y pasada media hora se me desconecta la linea wifi del internet y el modem esta bien encendido y no se a que se debera pero es asi cada dos por tres y tengo que reiniciar para volver a ponerme con internet.

Si alguien me puede ayudar se lo agradeceria,tube el avast instalado en mi portatil y lo quite porque me daba problemas,porfavor cualquier cosa (prohibido poner emails) muchas gracias!




-
Comentario del Moderador: No está permitido poner emails. Todas las comunicaciones tienen que hacerse a través del foro.

[Mensaje editado por enrique1970 con fecha: 24-01-2011 20:25:09].
Error al iniciar la aplicacion... »

Más sobre: Portátiles Problemas Internet Correo electrónico Redes inalámbricas Routers



Posibles soluciones:
Error al iniciar la aplicacion...Error al iniciar la aplicacion...
Error al iniciar la aplicacion porque no se encontro vcl50bpl la reistalacion de la aplicacion puedError al iniciar la aplicacion porque no se encontro vcl50bpl la reistalacion de la aplicacion pued
Error al iniciar la aplicacion porque no se encontro msvcr71dll la reintalacion de lsa aplicacion puError al iniciar la aplicacion porque no se encontro msvcr71dll la reintalacion de lsa aplicacion pu
Error al iniciar la aplicacionError al iniciar la aplicacion
Me da error al iniciar una aplicacion.Me da error al iniciar una aplicacion.



MRT2011
1024 puntos
337 posts


Re: Error al iniciar la aplicacion... - 2011-01-25 02:53 - Respuesta 2

psunmain.exe es un archivo perteneciente a Panda Clous antivirus, entonces quiza desintalaste y quedaron archivos arraigados y ocultos por ahi , por lo mismo te esta generando conflictos con Avast, busca un desintalador de panda o un unistall y aplica para eliminar los rastros del Panda, nos cuentas como te fue, saludos XD.


Djin®

Más sobre: Antivirus Archivos



Página:1


Respuestas relacionadas:
Error al iniciar la aplicacion Error al iniciar la aplicacion Foro
Error al iniciar aplicacionError al iniciar aplicacionForo
Al iniciar el pc me da cli.exe error de aplicacionAl iniciar el pc me da cli.exe error de aplicacionForo
Error al iniciar la aplicaciónError al iniciar la aplicaciónForo
Error al iniciar la aplicacionError al iniciar la aplicacionForo
Error al iniciar aplicacionError al iniciar aplicacionForo
Error al iniciar la aplicaciónError al iniciar la aplicaciónForo
Error al iniciar aplicacionError al iniciar aplicacionForo
Error al iniciar la aplicacionError al iniciar la aplicacionForo
Error al iniciar la aplicaciónError al iniciar la aplicaciónForo


Ver también:
Error al iniciar la aplicacion...Error al iniciar la aplicacion... »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 16-09-2014 06:55:24 Informática Windows | Mapa Web | Foro Ayuda