Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows 7

No me funciona la webcam de toshiba a 300

lidiaisabel
2011-01-09 01:34 - Respuestas: 1 - Tema nº: 2749843


.

hola e formateado el ordenador thosiba A300 satellite windows 7 y me funciona la wecan no reconose dise que eswta desactibada quisiera saber como lo vuelvo ha activar

Posibles soluciones:
No me funciona la webcam de toshiba a 300No me funciona la webcam de toshiba a 300
No me funciona la webcam del portatil toshibaNo me funciona la webcam del portatil toshiba
Problemillas con la webcam de mi toshibaProblemillas con la webcam de mi toshiba
Ayuda webcam de toshiba a 300Ayuda webcam de toshiba a 300
Fotos de webcam en un toshibaFotos de webcam en un toshiba
enrique1970

Re: No me funciona la webcam de toshiba a 300 - 2011-01-09 03:10 - Respuesta 2

Hola. Instaleste el driver de la webcam?


Feliz Navidad y un prospero año nuevo 2011, mis mejores deseos para todos!



Una sugerencia a todos los usuarios, en la sección de TUTORIALES encontraran la solución a muchos problemas, visitenla!

Página:1

Respuestas relacionadas:

Webcam toshiba satellite c 650Webcam toshiba satellite c 650Foro
Drivers webcam toshibaDrivers webcam toshibaForo
Drivers webcam toshiba nb255Drivers webcam toshiba nb255Foro
Webcam chicony para toshibaWebcam chicony para toshibaForo
Drivers webcam toshiba satelliteDrivers webcam toshiba satelliteForo
Problema con c.webcam en portátil toshibaProblema con c.webcam en portátil toshibaForo
Drivers webcam toshiba satelite a 300Drivers webcam toshiba satelite a 300Foro
Driver webcam para latop toshibaDriver webcam para latop toshibaForo
Drivers webcam toshiba l305d-sp6981rDrivers webcam toshiba l305d-sp6981rForo
Drivers webcam toshiba satellite l305 Drivers webcam toshiba satellite l305 Foro

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos20 Noviembre 2017