Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Pero, por que lo sigue haciendo, si la pila es nueva

magnetron
2010-12-16 18:24 - Respuestas: 20 - Tema nº: 2743236


Windows xp SP3 professional, 960 de RAM

Hola, bueno el problema es que, ustedes saben, que tenia un problema con la hora en mi pc, y que eso debe a la pila, pero la cambie, y la pila es nueva, pero me lo sigue haciendo, es mas hasta me aparece el mensaje de presione F1 para continuar, al iniciar la pc, y me aparecen otros errores, y tengo que cambiar algo de Floopy de enabled a disables, y me canse de estar haciendo eso cada rato, hasta en la Bios le cambio la hora, como lo puedo solucionar, hasta ya le di formato y nada.

Este es el mensaje que me sale cada vez que inicio la pc:

Floppy disk(s) fail (40)
CMOS cheksun error-defaults loaded
Warning! CPU has been changed.
Please re-enter CPU settings in the CMOS
Setup and remember to save before quit!




Si no encuentras la repuesta aqui, es por que no tiene solucion...
Posibles soluciones:
Pero, por que lo sigue haciendo, si la pila es nuevaPero, por que lo sigue haciendo, si la pila es nueva
Por que lo sigue haciendo?Por que lo sigue haciendo?
Cambie la pila y sigue con problemasCambie la pila y sigue con problemas
Mi pc no guarda la hora y fecha la pila esta nuevaMi pc no guarda la hora y fecha la pila esta nueva
\arranca pero no sigue\\arranca pero no sigue\
J0OS5SE3T

Re: Pero, por que lo sigue haciendo, si la pila es nueva - 2010-12-16 18:40 - Respuesta 2

Hola buen dia.

Verifica si el floppy esta bien conectado me refiero el cable en el caso de estos tiene dos posibles formas de entrar, digamos que no tiene patita que evite que lo conecten al contrario, y en lugar de modificar mas el setup o bios mejor selecciona o busca la opcion que dice cargar valores por default.

Se supone que al cambiar la pila el bios guarda la informacion, sin embargo prueba algo muy sencillo no desconectes la corriente de equipo. al mantenerse conectada sigue consumiendo energia para guardar la configuracion.

No conozco el mensaje que aparece pero me suena mas bien a falla de valores. no tanto porque los guarde o no.

Confirmanos que sucede amigo y disculpa si tardo en contestar pero aqui estare.


Por favor no olvides, comentarnos si fue de ayuda la respuesta y calificanos, para tratar de mejorar.
magnetron

Re: Pero, por que lo sigue haciendo, si la pila es nueva - 2010-12-16 18:45 - Respuesta 3

Amigo, a cual cable te refieres


Si no encuentras la repuesta aqui, es por que no tiene solucion...
J0OS5SE3T

Re: Pero, por que lo sigue haciendo, si la pila es nueva - 2010-12-16 19:08 - Respuesta 4

Al cable IDE al plano de color blanco o gris, este tiene una linea roja en la orilla anteriormente en la mayoria de los equipos, todos los cables de linea roja van en direccion al lado contrario de la mother board sin embargo el del floppy va en sentido contrario, verifica a donde esta y puedes cambiarlo al contrario para probar.

Cuando esta mal conectado tambien mantiene encendido el led del floppy. Tambien puedes probar para descartar desconecta la unidad para probar si es eso, o realmente alguna otra falla. SAludos.


Por favor no olvides, comentarnos si fue de ayuda la respuesta y calificanos, para tratar de mejorar.
J0OS5SE3T

Re: Pero, por que lo sigue haciendo, si la pila es nueva - 2010-12-16 19:10 - Respuesta 5

Hola lo vi ahorita.

Mencionas: como lo puedo solucionar, hasta ya le di formato y nada.

Si le diste formato te refieres a que tienes un disket dentro no?

en el arranque estandar la maquina busca disket en la unidad y deben ser de sistema si no lo son te manda un mensaje donde te dice a grandes rasgos que tiene un disket pero no funcion o tiene error. lo cual puede ser tu caso verifca que no tengas ningun disket dentro de la unidad al momento de arrancar.


Por favor no olvides, comentarnos si fue de ayuda la respuesta y calificanos, para tratar de mejorar.
Página:1 Siguiente

Respuestas relacionadas:

Formatie el pc pero sigue lentoFormatie el pc pero sigue lentoForo
No da video la pc pero sigue prendidaNo da video la pc pero sigue prendidaForo
Parece apagarse pero sigue prendidaParece apagarse pero sigue prendidaForo
Notebook se apaga pero sigue funcionandoNotebook se apaga pero sigue funcionandoForo
Se apaga el monitor pero la cpu sigue funcionando.Se apaga el monitor pero la cpu sigue funcionando.Foro
Pc sigue encendida pero con la pantalla bloqueadaPc sigue encendida pero con la pantalla bloqueadaForo
6 mb contratados pero el router sigue dandome 3 mb6 mb contratados pero el router sigue dandome 3 mbForo
El monitor se apaga pero el pc sigue funcionandoEl monitor se apaga pero el pc sigue funcionandoForo
He borrado el smitfraud pero el spy-bot sigue poniendomeloHe borrado el smitfraud pero el spy-bot sigue poniendomeloForo
Monitor se apaga solo, pero cpu sigue funcionandoMonitor se apaga solo, pero cpu sigue funcionandoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos30 Enero 2023