Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Problema con mi red !!!

veiser
2010-11-03 14:41 - Respuestas: 3 - Tema nº: 2730917


hp compaq presario cq50 101 la win7

Hola a toda la gente del foro la verdad es que soy nuevo en esto y quisiera pedir ayuda... lo que pasa es que de hace un tiempo cambiaron el router y desde ahy no he podido descargar nada .. cuando quiero descargar un video de youtube solo carga unos segundos y luego se para , igual con un programa solo se descarga una parte y se para, he estado buscando y creo que el problema es este

Ya que en la otra laptop de un amigo, si descarga normal, y con el mismo cable.

bueno no se si es mi laptop o es otro problema pero porfavor ayudenme .. gracias de antemano.


tengo mi compaq presario cq50 101 la AMD semprom 1gb RAM 120 disco tarjeta envidia win7 32




-


[Mensaje editado por swissman con fecha: 03-11-2010 16:39:58].
Posibles soluciones:
Problema con mi red !!!Problema con mi red !!!
Problema con el servicio de messenger se trata de un problema de un problema de conectividad de red Problema con el servicio de messenger se trata de un problema de un problema de conectividad de red
Problema al intalar drivers (nuevo problema) ayuda!Problema al intalar drivers (nuevo problema) ayuda!
Problema al ejecutarse dirt a encontrado un problema debeProblema al ejecutarse dirt a encontrado un problema debe
Problema tras problema por formatear mi aspire 5315Problema tras problema por formatear mi aspire 5315
swissman

Re: Problema con mi red !!! - 2010-11-03 16:41 - Respuesta 2

hola, tienes el java y flash adobe actualizado? has escaneado por si fueran virus?
veisersempa

Re: Problema con mi red !!! - 2010-11-06 13:16 - Respuesta 3

mi java i mi flash estan bien tengo en nod 32 y ya lo pase ... y aun sigue el problema
ayuda pls....
enrique1970

Re: Problema con mi red !!! - 2010-11-06 14:43 - Respuesta 4

Los driveres están. Has intentado conectandote por wirelles?


No le digas a Dios que tan grande son tus problemas, dile a tus problemas que tan grande es Dios!



Una sugerencia a todos los usuarios, en la sección de TUTORIALES encontraran la solución a muchos problemas, visitenla!

Página:1

Respuestas relacionadas:

El mismo problema  problema de disco duro de una lapEl mismo problema problema de disco duro de una lapForo
Problema con cable hdmi a la tv lg, problema de audiProblema con cable hdmi a la tv lg, problema de audiForo
Problema con desconexion internet (win32 problema)Problema con desconexion internet (win32 problema)Foro
Problema con q nadie me responde mi problema....:sProblema con q nadie me responde mi problema....:sForo
Problema con wmplayer.exe. a detectado un problema yProblema con wmplayer.exe. a detectado un problema yForo
Problema con troyano problema graveProblema con troyano problema graveForo
Problema con cd dvd r/w - problema con ratónProblema con cd dvd r/w - problema con ratónForo
Problema con pcProblema con pcForo
Problema con la pcProblema con la pcForo
Problema en mi pcProblema en mi pcForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos20 Septiembre 2020