Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Estoy en el purgatorio

david70
2010-08-28 14:50 - Respuestas: 1 - Tema nº: 2711273


sony vaio windows vista

tengo un portatil y no me funciona el internet explorer no puedo acceder a internet por que me abre la pagina pero en blanco y no funciona ni las herramientas ni las opciones de internet y no se que hacer por fa echadme un cable muchas gracias

Posibles soluciones:
Estoy en el purgatorioEstoy en el purgatorio
Estoy armando red wifi entre 2 maquinas y me estoy vEstoy armando red wifi entre 2 maquinas y me estoy v
Estoy sin msnEstoy sin msn
Aka estoyAka estoy
Estoy esforricalláEstoy esforricallá
marinalope

Re: Estoy en el purgatorio - 2010-08-28 14:53 - Respuesta 2

Prueba lo que dice este documento de Microsoft.
También puedes descargar otro navegador,(Opera,Firefox,Google Chorme,...).


Cuando pongas una pregunta,recuerda refrescar la página para ver si has tenido alguna respuesta.Puedes hacerlo pulsando F5.
Página:1

Respuestas relacionadas:

Estoy sin hablaEstoy sin hablaForo
Me estoy cansandoMe estoy cansandoForo
Estoy sin sonido s.o.sEstoy sin sonido s.o.sForo
Estoy bloqueadoEstoy bloqueadoForo
Estoy en imfocorEstoy en imfocorForo
Ver si estoy en infocorpVer si estoy en infocorpForo
Estoy loquitoooooooooooooooooEstoy loquitoooooooooooooooooForo
Estoy desprotegidoEstoy desprotegidoForo
Estoy sin sonido  s.o.sEstoy sin sonido s.o.sForo
Estoy indignadaEstoy indignadaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos01 Marzo 2021