Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.234 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo Windows XPConfiguración xp?

Configuración xp?


jotela
41 puntos
11 posts

2010-08-10 00:24 - Respuestas: 1 - Tema nº: 2706366


.

He instalado correctamente el programa Studio Manager 3.2.1 de Yamaha (Gratuito) para controlar mesas digitales desde mi Pc y no consigo ver la interface del programa, osea abre el programa correctamente pero se queda a medio mostrar la ventana, solo consigo ver una franja de la parte inferior en la que se muestra parte de la mesa. He probado a instalar y desinstalar incluso los netframeworks directx y nada. En alguna otra instalación anterior si funcionaba correctamente pero no sé cual es la diferencia salvo las fechas entre estas instalaciones... ah! me pasa en 2 de mis pc´s


Configuración xp? »

Más sobre: Instalar Windows PC's Reparar
jotela - 10-08-2010 00:36.
La versión es la 2.3.1 y ya he probado las anteriores e igual.
jotela - 10-08-2010 00:44.
Acabo de probar en mi otro pc entrando en modo seguro y funciona perfecto, osea que debe ser algún servicio de windows.



Posibles soluciones:
Configuración xp?Configuración xp?
Configuracion de redConfiguracion de red
Configuracion ipConfiguracion ip
Configuración del ie7Configuración del ie7
ConfiguraciónConfiguración



ZUR75
5536 puntos
2.408 posts


Re: Configuración xp? - 2010-08-10 07:06 - Respuesta 2

Ya probaste yendo a archivos de programa y cambiando la compatibilidad del programa, ya sea cambiando la resolucion o la version del windows con la arrancara?????, suerte sigue escribiendo

Más sobre: Windows Archivos
jotela - 10-08-2010 10:57.
He mirado en las opciones del programa y no indica nada al respecto. He probado a deshabilitar y habilitar servicios de windows pero claro hay 200.000 y en los que veo y puedo cambiar no pasa nada sin embargo cuando inicio en modo seguro con funciones de red si se muestra el programa completo, es por eso mi sospecha de algún servicio.
jotela - 10-08-2010 11:50.
Nueva observación, al cambiar la apariencia de windows a clásica todo funciona correctamente.
De momento y como me da igual la apariencia de windows voy a solucionar así.
jotela - 10-08-2010 12:44.
Gracias ZUR75



Página:1


Respuestas relacionadas:
ConfiguracionConfiguracionForo
Configuracion de gv-800Configuracion de gv-800Foro
Configuracion de cpuConfiguracion de cpuForo
Mi configuracionMi configuracionForo
ConfiguracionConfiguracionForo
Configuracion de ipConfiguracion de ipForo
Configuracion de redConfiguracion de redForo
ConfiguracionConfiguracionForo
ConfiguraciónConfiguraciónForo
ConfiguracionConfiguracionForo


Ver también:
Configuración xp?Configuración xp? »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 24-11-2014 18:50:57 Informática Windows | Mapa Web | Foro Ayuda