Acceder
PortadaForo AyudaTutoriales
InicioForosForo Mac

Tengo una imac y le he puesto el seven

hector0916
2010-07-29 11:07 - Respuestas: 1 - Tema nº: 2703471


.

despues de terminada la instalacion, no me sale nada en la pantalla , tan solo el signo - menos y mas nada..ayuda..por fa..gracias

Posibles soluciones:
Tengo una imac  y le he puesto el sevenTengo una imac y le he puesto el seven
Actualizar drivers (ya e puesto los que tengo en cd)Actualizar drivers (ya e puesto los que tengo en cd)
No tengo sonido con los drivers puestoNo tengo sonido con los drivers puesto
Quiero saber que modem tengo puesto en mi pcQuiero saber que modem tengo puesto en mi pc
Mi cpu se ha puesto al 100%Mi cpu se ha puesto al 100%
Godmol

Re: Tengo una imac y le he puesto el seven - 2010-07-29 14:18 - Respuesta 2

Hola hector0916, ¿te has asegurado de que el hardware sea compatible con Windows 7?

Salu2
Página:1

Respuestas relacionadas:

Problema con el 5.1 puesto en mi pcProblema con el 5.1 puesto en mi pcForo
Se ha puesto muy lento Se ha puesto muy lento Foro
Mapear puesto vpnMapear puesto vpnForo
No doy puesto a andar una placaNo doy puesto a andar una placaForo
Formatie mi cpu con el pendrive puestoFormatie mi cpu con el pendrive puestoForo
Configuración de un puesto xp a una red 2000Configuración de un puesto xp a una red 2000Foro
 se me an puesto progamas ke yo no e instalado se me an puesto progamas ke yo no e instaladoForo
He puesto grabadora y la he cagadoHe puesto grabadora y la he cagadoForo
Eliminar puesto en cibercontrol 5.0Eliminar puesto en cibercontrol 5.0Foro
Tarjeta de puesto paraleloTarjeta de puesto paraleloForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos20 Noviembre 2017