Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Youtube

Problema al ver videos en youtube!!!!!! (solucionado)

wluismatrix
2010-07-25 11:30 - Respuestas: 8 - Tema nº: 2702498




hola que tal..... un saludo....

pues mi problema es que no puedo reproducir bien los videos de youtube, se ven pausados ó entrecortados, recien hice una instalación limpia de ubuntu 10.04, ya instale todo lo nesesario para que funcione al 100% de hecho, tengo lo mismo que en la instalación que tenía, nada mas que cambie disco y tube que volver a instalar todo, pero antes si podía verlos muy bien, me pasa lo mismo ya sea con firefox, crhome u opera, todos en las versiones mas actuales.

tambien, cuando habro totem para ver los videos de youtube, me sale un error diciendome, ha ocurrido un error, no se pudo habrir la dirección; quiza no tine permisos para habrir el archivo. lo cual antes no me pasaba, todo estaba muy bien.

se que podria formatear de nuevo, y hacer otra instalación limpia, pero, lo malo es que me di cuenta de esto ya tarde, pues tengo ya infinidad de archivos y programas como para volver a instalarlos, si hay alguna otra solución que me proporcionen se los agradecere mucho.

las caracteristicas de mi equipo son, pentium lll 600 mhz 320 ram 160 gb disco duro (se que no es por tener un equipo no muy potente, pues siempre los veia muy bien los videos en este equipo)

a otra cosa, la velocidad de internet, segun speedtest es la siguiente, ping=76 ms descarga=1.42 mb subida=0.48 mb (el cual tampoco no creo que sea por la velocidad, pues en otro pc, se ven muy bien los videos)

espero y me puedan ayudar, se los agradecere mucho, un saludo y Dios los bendiga siempre......




siempre se agradecido, y valora la informacion que se proporciona.
-ya que la ayuda es desinteresadamente, gracias a este foro se solucionan tus problemas!!!!!!!
Posibles soluciones:
Problema al ver videos en youtube!!!!!! (solucionado)Problema al ver videos en youtube!!!!!! (solucionado)
Problema en videos de youtubeProblema en videos de youtube
Problema con videos youtubeProblema con videos youtube
Problema con los videos de youtubeProblema con los videos de youtube
Problema ver videos de youtubeProblema ver videos de youtube
Albacetee

Re: Problema al ver videos en youtube!!!!!! (solucionado) - 2010-07-25 11:51 - Respuesta 2

como conteste anteriormente:

Los videos flash estan comprimidos de forma que se necesita un procesador bastante rapido para verlos bien.
Puede que el procesador sea demasiado lento o puede que tengas abierto algun programa que ralentice los videos.
Comprueba que no hay ningun programa abierto ademas del navegador.

Ademas uno de los mayores problemas de ubuntu es que el flash va lento, y puedo que eso tambien influya.


Se te ha solucionado el problema?
wluismatrix

Re: Problema al ver videos en youtube!!!!!! (solucionado) - 2010-07-25 12:01 - Respuesta 3

hola....

gracias por tu respuesta, pero te comento, que no tiene nada que ver con mi procesador, ya que como explico anteriormente a esta instalación que tengo de ubuntu 10.04 no me pasaba lo mismo, todos los videos se veian de forma clara y rapida, por lo que tampoco seria, que en ubuntu los videos flash vallan mas lento, creo que no tiene nada que ver con lo anterior mencionado.

o como seria posible, que en otra maquina que tengo, con un pentium ll de 450 mhz y 256 de ram se ven muy bien los videos, y tiene tambien ubuntu 10.04

gracias por responder, un saludo.......


siempre se agradecido, y valora la informacion que se proporciona.
-ya que la ayuda es desinteresadamente, gracias a este foro se solucionan tus problemas!!!!!!!
Finito

Re: Problema al ver videos en youtube!!!!!! (solucionado) - 2010-07-25 12:12 - Respuesta 4

tu problema vendra de los plugins instalale esos a ver si te funcionan:

Instala flashplugin-nonfree desde synaptic y despues baja install_flash_player_9_linux.tar.gz.

Un Saludo
wluismatrix

Re: Problema al ver videos en youtube!!!!!! (solucionado) - 2010-07-25 12:31 - Respuesta 5

hola....

gracias por tu respuesta, ya hice de instalar el paquete de flashplugin-nonfree, pero no entendi, en lo que me dices de bajar nstall_flash_player_9_linux.tar.gz. como le hago, o desde donde lo descargo o instalo.

de hecho ya con el paquete que me dijiste, va un poco mas rapido los videos, pero todavia se pausean, aunque ya es menos!!!!!!

un saludo......



siempre se agradecido, y valora la informacion que se proporciona.
-ya que la ayuda es desinteresadamente, gracias a este foro se solucionan tus problemas!!!!!!!
Página:1 Siguiente

Respuestas relacionadas:

Problema sobre vídeos de youtubeProblema sobre vídeos de youtubeForo
Problema con abrir videos en youtubeProblema con abrir videos en youtubeForo
Problema para ver videos en youtubeProblema para ver videos en youtubeForo
Problema para ver videos en youtubeProblema para ver videos en youtubeForo
Problema con descargas de videos de youtubeProblema con descargas de videos de youtubeForo
Problema al cargar videos en youtubeProblema al cargar videos en youtubeForo
Problema de descarga de videos de youtubeProblema de descarga de videos de youtubeForo
Problema con sonido de los videos del youtubeProblema con sonido de los videos del youtubeForo
Problema para ver videos de youtubeProblema para ver videos de youtubeForo
Problema con reproduccion de videos de youtubeProblema con reproduccion de videos de youtubeForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos18 Abril 2024