Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosVídeo Digital

Sin audio en proyecto de After Effects

viferve
2010-06-02 10:16 - Respuestas: 0 - Tema nº: 2690361




Hola a todos, mi problema es el siguiente, despues de haber creado un proyecto con el tutorial de intros con After Effects, todo iba bien hasta que le inserte un pista de audio de unos seis segundos que despues de reducir se quedo en tres segundos, al realizar una previa suena la pista, pero a la hora de picar en reproduccion , no suena y logicamante al exportarla tanto a traves de la cola como a otro formato directamante no hay ningun sonido, agradeceria me respondiera alguien para darme su consejo u opinion, gracias. P.D para los creadores de los tutoriales de agradeceria muchisimo, que el tamaño del cursor del raton con el cual se trabaja sobre el programa de After Effect se pudiera distinguir bastante mejor tanto en tamaño, como en otro color distinto al de la interface del programa pues hay veces que no se distingue y se pierde en la pantalla, gracias y un saludo.

Página:1

Respuestas relacionadas:

Nivelar audio de videos en after effectsNivelar audio de videos en after effectsForo
After effects cs3After effects cs3Foro
After effects cs5After effects cs5Foro
After effectsAfter effectsForo
After effects particulasAfter effects particulasForo
After effects ayudaAfter effects ayudaForo
After effects cromaAfter effects cromaForo
Intros en after effectsIntros en after effectsForo
Radar after effectsRadar after effectsForo
Adobe after effectsAdobe after effectsForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos16 Julio 2019