Acceder
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Problema con interruptor del adaptador inalambrico

2010-04-13 18:26 - Respuestas: 5 - Tema nº: 2678462


Windows Vista .

Hola, mi problema es que tengo un portatil sony vaio que se conectaba correctamente al router. y de repente ahora cuando lo enciendo mientras carga windows la luz del adaptador inalambrico esta encendida y en cuanto se muestra el escritorio esta se apaga. le doy a una opcion de verificar problemas de red y me dice que el adaptador esta apagado cuando el boton esta en posicion "on" pero con la luz apagada. el sistema operativo es windows vista. que puede ser?

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
Problema con interruptor del adaptador inalambricoProblema con interruptor del adaptador inalambrico
Problema interruptor inalambricoProblema interruptor inalambrico
Problema interruptor inalámbrico!!! s.o.s.Problema interruptor inalámbrico!!! s.o.s.
Interruptor de red inalambricoInterruptor de red inalambrico
Interruptor inalambricoInterruptor inalambrico



Re: Problema con interruptor del adaptador inalambrico - 2010-04-13 19:13 - Respuesta 2

No puedo solucionar este problema, seguro, pero puedes hacer una sencilla comprobación.
Apaga el router, y deja encendido el botón wifi del portátil . Déjalo unos minutos y vuelve a encenderlo, a mi una vez me funcionó.

Suerte, y si no funciona continúa con este mismo post, que seguro que encuentras una solución. Saludos


Es de bien nacidos, ser agradecidos.
HEAVY METAL POWER

Re: Problema con interruptor del adaptador inalambrico - 2010-04-13 19:25 - Respuesta 3

gracias, lo intenté pero no durante cinco minutos. voy a ver si asi va.

Re: Problema con interruptor del adaptador inalambrico - 2010-04-13 19:28 - Respuesta 4

Si no va, después de este tema llama a tu operador, porque no creo que sea problema del portátil.


Es de bien nacidos, ser agradecidos.
HEAVY METAL POWER

Re: Problema con interruptor del adaptador inalambrico - 2010-04-13 21:20 - Respuesta 5

de momento nada. al apagar y encender el router sigue igual.pero si la luz que se apaga es la del adaptador del ordenador tendria algo que ver el router? pregunto es nunca me habia pasado nada igual.
Página:1 2 Siguiente


Respuestas relacionadas:
Interruptor inalambrico portatilInterruptor inalambrico portatilForo
Interruptor de inalambrico laptopInterruptor de inalambrico laptopForo
Encendido de interruptor inalámbrico.Encendido de interruptor inalámbrico.Foro
Problemas interruptor inalambricoProblemas interruptor inalambricoForo
Interruptor inalambrico apagadoInterruptor inalambrico apagadoForo
Problemas con el interruptor inalambrico del portatiProblemas con el interruptor inalambrico del portatiForo
Como reparar el interruptor inalambrico en el equipoComo reparar el interruptor inalambrico en el equipoForo
Encendido de interruptor inalambrico benq u101cEncendido de interruptor inalambrico benq u101cForo
Compruebe que interruptor inalambrico este encendidoCompruebe que interruptor inalambrico este encendidoForo
Interruptor inalambrico packard bell easy note e4000Interruptor inalambrico packard bell easy note e4000Foro
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos01 Abril 2015