Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Problema al usar un adaptador inalambrico.

Maussan
2010-03-13 01:15 - Respuestas: 0 - Tema nº: 2669239


Windows XP Home .

Buenas tardes a todos, bueno el problema nace a la hora de tratar de conectar mi adaptador inalambrico usb encore (enuwi-g2), la instalacion estuvo bien, pero el detalle esta que a la hora de conectarse a internet me marca como "no asociado" el estado.
para mas claro, entro pongo la busqueda de conecciones, doy click a la mia e ingreso la clave wep. Pero a la hora de ver el estado del perfil ma marca el susodicho, no asociado.

espero que se entienda la pregunta, puesto que me exprese lo mejor que pude.

A las personas q me ayudaron en mi duda anterior mil gracias, ya que gracias a ellos logre reparar mi pc.

Página:1

Respuestas relacionadas:

Problema adaptador inalámbrico en torreProblema adaptador inalámbrico en torreForo
Problema con adaptador usb inalámbrico de telefónicaProblema con adaptador usb inalámbrico de telefónicaForo
Problema de esset smart y adaptador inalambricoProblema de esset smart y adaptador inalambricoForo
Problema para instalar adaptador usb inalambrico Problema para instalar adaptador usb inalambrico Foro
Adaptador inalámbricoAdaptador inalámbricoForo
Adaptador inalambrico usb 802.11gAdaptador inalambrico usb 802.11gForo
Adaptador inalambricoAdaptador inalambricoForo
Adaptador inalambricoAdaptador inalambricoForo
Adaptador usb inalambricoAdaptador usb inalambricoForo
Adaptador usb inalambricoAdaptador usb inalambricoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos08 Agosto 2022