Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Wmp no me reproduce videos

pedroN85
2010-03-12 19:17 - Respuestas: 18 - Tema nº: 2669135


Windows Vista 4 G ram, intel core 2 duo p8400, 2,26 GHz.

Hola atodos, el wmp me dejó de reproducir videos, despues de borrar algunos archivos del registro, he intentado poner algunos pack de codecs, pero sigue sin ir, como puedo reinstalarlo?........

Posibles soluciones:
Wmp no me reproduce videosWmp no me reproduce videos
Mi mp4 no reproduce los videosMi mp4 no reproduce los videos
El wmp no reproduce videosEl wmp no reproduce videos
Mi mp4 no reproduce videosMi mp4 no reproduce videos
Mi ht - 828   no reproduce videosMi ht - 828 no reproduce videos
Destroyer39

Re: Wmp no me reproduce videos - 2010-03-12 19:28 - Respuesta 2

Hola pedroN85, tu tienes tres problemas y a mi manera de ver las cosas los tres estan relacionados, vas a reparar windows vista otra forma de hacerlo

Ve si con esto se soluciona lo del hardware con seguridad y otras cosas, deberia solucionarse. Cuentanos. saludos


Nunca te rindas ante dificultades, siempre sigue adelante que el éxito tarda pero llega!
pedroN85

Re: Wmp no me reproduce videos - 2010-03-12 19:52 - Respuesta 3

Sabes si de esta forma, me formatea el pc o borra algun archivo??
Destroyer39

Re: Wmp no me reproduce videos - 2010-03-12 21:49 - Respuesta 4

Hola, si lees el tutorial y lo haces tal cual indica no tendras ningún problema, te va a reparar los archivos borrados o dañados, mira lo que dice en esta parte del tuto

Con este método conservaremos todas nuestras configuraciones, pero volveremos a instalar los archivos originales, recuperando aquellos que puedan estar dañados o que hayan sido eliminados por error.

Manos a la obra, cualquier otra duda comentala

saludos


Nunca te rindas ante dificultades, siempre sigue adelante que el éxito tarda pero llega!
pedroN85

Re: Wmp no me reproduce videos - 2010-03-16 18:59 - Respuesta 5

Cuando compre el portatil, no me dieron el cd de S.O solo el de recuperación. Que puedo hacer?????
Página:1 Siguiente

Respuestas relacionadas:

No me reproduce videosNo me reproduce videosForo
 pc no reproduce videos wmn pc no reproduce videos wmnForo
No reproduce videosNo reproduce videosForo
Mp4 no reproduce videosMp4 no reproduce videosForo
Mi pc reproduce mal los dvd y videos de internetMi pc reproduce mal los dvd y videos de internetForo
La computadora no reproduce los videosLa computadora no reproduce los videosForo
No reproduce todos los videosNo reproduce todos los videosForo
Mp4 emerson no reproduce videosMp4 emerson no reproduce videosForo
A mi lap se le va el sonido y no reproduce videosA mi lap se le va el sonido y no reproduce videosForo
Mi pc no reproduce videos de youtubeMi pc no reproduce videos de youtubeForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos05 Marzo 2024