Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Modem y Acceso telefónico

Huawei e176

tasimale
2010-02-18 22:40 - Respuestas: 0 - Tema nº: 2662859


Windows XP Home Dell Inspiron, Intel Pentium Inside, 1 G Ram 120 DDR.

Hace un par de semanas fui a Entel pcs dónde me cambiaron el módem sony ericson MD 300 que tenía por el Huaewei e 176 que supuestamente es de mejor tecnología, y navegaría más rápido, me dijeron que tenía que desinstalar el anterior para poder instalar este y eso hice, el problema que tengo es que cada vez que pongo el módem me aparece el asistente para hardware y cuando pongo finalizar vuelva a aparecer diciendo que hubo un problema al instalar la unidad de CD Rom, no entiendo por qué pasa esto... alguien puede ayudarme??? gracias

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Página:1

Respuestas relacionadas:

Problema modem huawei e176Problema modem huawei e176Foro
Problemas con modem 3g huawei e176Problemas con modem 3g huawei e176Foro
Drivers moden huawei e176Drivers moden huawei e176Foro
No me funciona mi  modem huawei e176No me funciona mi modem huawei e176Foro
Modem ancel huawei e176Modem ancel huawei e176Foro
Problemas movistar 3g huawei e176Problemas movistar 3g huawei e176Foro
Drivers modem 3g huawei e176Drivers modem 3g huawei e176Foro
Modem huawei e176 de ancel en sevenModem huawei e176 de ancel en sevenForo
Liberar modem huawei e176Liberar modem huawei e176Foro
Problema con modem huawei e176 de entelProblema con modem huawei e176 de entelForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos14 Diciembre 2019