Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Configuracion Router

bleras86
2010-02-17 18:40 - Respuestas: 0 - Tema nº: 2662481


Windows Vista .

Hola,

primero de todo gracias de antemano por las respuestas que espero vayan llegando. Os comento un poco el problema. Tengo internet contratado con telefonica pero solo tengo un monopuerto, por tanto tengo este router asus para distribuir la señal inalambrica. El caso es que me funcionaba correctamente hasta que ayer no se que paso que al conectarme me da acceso solo local y no se que tengo que cambiar en la configuracion del router asus para que funcione...

Alguna idea?

Gracias otra vez

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Configuración routerConfiguración routerForo
Configuración de mi routerConfiguración de mi routerForo
Configuracion del routerConfiguracion del routerForo
Configuracion de routerConfiguracion de routerForo
Configuracion de routerConfiguracion de routerForo
Configuracion routerConfiguracion routerForo
Configuracion routerConfiguracion routerForo
Configuracion de routerConfiguracion de routerForo
Configuracion de router di 524Configuracion de router di 524Foro
Configuracion router smcConfiguracion router smcForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos24 Mayo 2022