Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Me he quedado sin sonido

Graus
2010-02-04 19:02 - Respuestas: 0 - Tema nº: 2658452


Windows Vista .

Buenas tardes, mi problema es el siguiente y espero que alguien pueda ayudarme
Ayer le hice un reset a la placa base porque encendia el ordenador pero no veia nada en el monitor, esto ya me paso otra vez (me sucede cuando hay un corte general de la luz por parte de la compañia electrica) y los de la tienda me lo solucionaron asi la ultima vez.
Pero al encender el ordenador me quede sin sonido en los dos reproductores que tengo (Media Player y VLC) pero si lo tenia en paginas de internet (youtube...) pero desde hoy tampoco lo tengo aquí.
Los altavoces funcionan bien y estan bien conectados, tambien en probado a actualizar los controladores y el PC me dicen que estan bien así como lo drivers de sonido.
Espero que podais ayudarme, muchas gracias.
PD: utilizo windows vista

Página:1

Respuestas relacionadas:

Me he quedado sin sonido en el pcMe he quedado sin sonido en el pcForo
Mi pc se ha quedado sin sonidoMi pc se ha quedado sin sonidoForo
Me he quedado sin sonidoMe he quedado sin sonidoForo
Me he quedado sin sonidoMe he quedado sin sonidoForo
Me he quedado sin sonidoMe he quedado sin sonidoForo
Me he quedado sin sonidoMe he quedado sin sonidoForo
Me eh quedado sin sonidoMe eh quedado sin sonidoForo
Mi ordenador se ha quedado sin sonidoMi ordenador se ha quedado sin sonidoForo
Mi portatil se ha quedado sin sonidoMi portatil se ha quedado sin sonidoForo
Me he quedado sin sonido mi portatil lo formateMe he quedado sin sonido mi portatil lo formateForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos05 Marzo 2024