Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Problema al abir internet ya que se tarda mucho

LUIGUIANT
2010-02-03 04:39 - Respuestas: 4 - Tema nº: 2657964


Windows 7 windows 7 ultimate 32 bits mem ram 1 gb proc 2.7 ghz.

hola tengo el siguiente problema mi sistema operativo es Windows 7 ultimate de 32 bits y desde hace una semana al iniciar el internet tarda de 30 a 60 segundos en abrir la pagina principal y asi las nuevas pestañas. tengo una red en mi casa de 3 maquinas con este sistema operativo y una adicional que es XP profesional y en todas pasa igual se alento mi internet al abrirlo y ademas en mi servidor los links de una pagina que abra una ventana nueva no lo hace y tengo que teclar 2 veces para que lo haga y tarda de igual manera

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Problema al abir internet ya que se tarda muchoProblema al abir internet ya que se tarda mucho
Tarda mucho en conectarse a internetTarda mucho en conectarse a internet
Tarda mucho en conectarse a internetTarda mucho en conectarse a internet
Internet explorer tarda mucho en arrancarInternet explorer tarda mucho en arrancar
Me tarda mucho en cargar los videos de internetMe tarda mucho en cargar los videos de internet
enrique1970

Re: Problema al abir internet ya que se tarda mucho - 2010-02-03 05:50 - Respuesta 2

Hola. Antes funcionaba bien? como te conectas, cable, wifi? swichet, router, modem-router?



No le digas a Dios que tan grande son tus problemas, dile a tus problemas que tan grande es Dios!

Una sugerencia a todos los usuarios, en la sección de TUTORIALES encontraran la solución a muchos problemas, visitenla!
LUIGUIANT

Re: Problema al abir internet ya que se tarda mucho - 2010-02-03 22:57 - Respuesta 3

hola gracias si funcionaba bien pero desde hace una semana ya no. mi conexion es infinitum de telmx Internet de banda ancha de hasta 1 Mb de velocidad baje algunos programas pero los deinstale por que se alento loe quite y sigo con el problema gracias por la ayuda
Mega-tron

Re: Problema al abir internet ya que se tarda mucho - 2010-02-03 23:07 - Respuesta 4

por casualidad en alguno de tus equipos tienes algun programa de descarga? como ares o emule?


LUIGUIANT

Re: Problema al abir internet ya que se tarda mucho - 2010-02-04 17:38 - Respuesta 5

si de hecho baje ares y tambien limewire pero ya los desistale y aun asi estan lentas habra sido un virus que mi antivirus no lo elimina tengo kaspersky 8.0.0
Página:1

Respuestas relacionadas:

Tarda mucho en abrir paginas en internetTarda mucho en abrir paginas en internetForo
Tarda mucho tiempo en poder acceder a internet.Tarda mucho tiempo en poder acceder a internet.Foro
Problema tarda mucho en iniciar mi pcProblema tarda mucho en iniciar mi pcForo
Problema con el boot...tarda muchoProblema con el boot...tarda muchoForo
Mi ordenador tarda mucho en arrancar muchoMi ordenador tarda mucho en arrancar muchoForo
Problema!! tarda mucho tiempo al apar el pcProblema!! tarda mucho tiempo al apar el pcForo
Tarda mucho!Tarda mucho!Foro
Tarda muchoTarda muchoForo
Me tarda muchoMe tarda muchoForo
Tarda mucho en iniciarTarda mucho en iniciarForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos25 Junio 2022