Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No me carga el sistema operativo

juanit
2010-01-31 14:03 - Respuestas: 2 - Tema nº: 2657137


Windows XP Home .

hola que tal sigo sin poder tener ordenador pue el sistema operativo win xp no carga
no tengo ningun aviso de que este mal algo siemplemente parece que quiere arrancar
cuando quiere hacer el inicio en el anagrama de windows salen asi como unas rallas verticales
descolorida aveces me arranca cuando las letras estan limpias espero que me ayuden
gracias

Posibles soluciones:
No me carga el sistema operativoNo me carga el sistema operativo
No carga el sistema operativoNo carga el sistema operativo
No carga el sistema operativoNo carga el sistema operativo
No se carga el sistema operativoNo se carga el sistema operativo
No carga el sistema operativoNo carga el sistema operativo
wolf8884

Re: No me carga el sistema operativo - 2010-01-31 22:56 - Respuesta 2

Inserta el disco de instalación de windows xp que te vendría con el pc, cambia en la bios el orden de arranque para que inicie desde la lectora de cd/dvd, así arrancara el disco de instalalción, cuando termine de cagar archivos te pedirá que quieres hacer y una de las opciones es pulsar R para entrar en la consola de recuperación de windows, la pulsas y entrarás en una ventana de Ms-Dos, en esta ventana tendrás que elegir con que usuario quieres recuperar windows en caso de que tengas más de uno, si no es así pues estarás listo para continuar. Lo que debes de hacer es escribir "chkdsk /r" (sin las comillas) y pulsar intro, esperar a que termine y se reinicie, cuando reinicie sacas el cd de windows y esperas a ver si arranca tu windows.
xixarrito

Re: No me carga el sistema operativo - 2010-01-31 23:21 - Respuesta 3

Lineas..descolorido, eso me suena mucho a problema con la memoria ram. Me ha ocurrido que al probar nuevas memorias, el sistema no se inicia, saliendome lineas y quedando descolorida la pantalla, lo que supone esa ram que he metido esta mal, la saco y pongo una que este bien y...reinicia el sistema normalmente. Es posible que igual ese sea tu problema;limpia esas ranuras de la memorio y tal y en último caso igual es que...una placa de memoria esta mal. Lo digo en base a eso que dices de las lineas y el descolorido que te sale.
Página:1

Respuestas relacionadas:

Mi pc no carga el sistema operativoMi pc no carga el sistema operativoForo
No carga sistema operativoNo carga sistema operativoForo
No carga sistema operativoNo carga sistema operativoForo
No carga sistema operativoNo carga sistema operativoForo
No carga sistema operativoNo carga sistema operativoForo
No carga sistema operativoNo carga sistema operativoForo
No carga el sistema operativoNo carga el sistema operativoForo
No carga el sistema operativoNo carga el sistema operativoForo
No carga el sistema operativo xpNo carga el sistema operativo xpForo
No carga sistema operativoNo carga sistema operativoForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos03 Agosto 2015