Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Device

canit
2009-12-10 03:35 - Respuestas: 4 - Tema nº: 2642533


Windows Vista .

es nesecario tener el estandard vga en la computer

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Posibles soluciones:
DeviceDevice
Pci devicePci device
Pci devicePci device
Usb deviceUsb device
Pci devicePci device
anze

Re: Device - 2009-12-10 03:45 - Respuesta 2

Sorry, pero yo al menos no entiendo el planteamiento del problema...
Podrias explicarte de un modo más extenso?
Gracias


Que le dice un Mainframe a un portatil???
-Tan pequeño y ya computas...

xDDDDD
canit

Re: Device - 2009-12-10 03:53 - Respuesta 3

es q al iniciar la compu.me indica q smaudio no esta conectado, y quiero saber,si es necesario activarlo
anze

Re: Device - 2009-12-10 03:56 - Respuesta 4

smaudio?

Eso me suena a que el panel de control del audio te indica que no tienes ningún altavoz conectado...


Que le dice un Mainframe a un portatil???
-Tan pequeño y ya computas...

xDDDDD
canit

Re: Device - 2009-12-10 04:02 - Respuesta 5

ya lo trate pero me sigue saliendo,a si estaba activado,esa cosa ,la compu tiene sonido,pero esa mi....r....... sigue saliendo.
Página:1

Respuestas relacionadas:

Pci devicePci deviceForo
Usb deviceUsb deviceForo
Usb deviceUsb deviceForo
Usb deviceUsb deviceForo
Usb device Usb device Foro
Usb deviceUsb deviceForo
Pci devicePci deviceForo
Pci devicePci deviceForo
Usb deviceUsb deviceForo
Usb 1.1 deviceUsb 1.1 deviceForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos13 Junio 2024