Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo ADSL

Problema con Adsl - Telefonica

mark_bnf
2009-12-03 16:54 - Respuestas: 0 - Tema nº: 2640958


Windows XP Home .

Buenas a todos, veamos si me pueden ayudar y si es asi se lo agradecere mucho. El problema basicamente es que cuando llamo o me llaman al telefono se me corta la conexion. Voy a tratar de exponerlo lo mejor que pueda, ya que he estado leyendo en otros foros y he ido probando lo que he ido viendo, sin resultados.

Contrate un Adsl de telefonica hara cosa de 1 mes. Me llego a casa el pack con el router wifi y lo instale sin mayores complicaciones. En mi casa dispongo de dos clavijas de telefono, a una le incorpore el microfiltro al unico telefono que dispongo y a la otra clavija le conecte la clavija extensora a la que tengo conectado directamente el router (sin ningun microfiltro por el medio como dicen las instrucciones), mientras que la otra salida la tengo libre (sin microfiltro ni nada). Desde el primer dia me dio el problema mencionado, cada vez que el telefono es usado la señal de adsl se corta. En el router se apaga el ultimo LED verde (PPP) y se me cortan aplicaciones como el Messenger o se para la carga de videos en Youtube; en definitiva me quedo sin señal. Al colgar el telefono vuelve a encenderse el LED y vuelve la señal.
La solucion que dan en todas partes es la comprobacion del microfiltro o cambiarlo por si pudiera estar dañado. Esto esta comprobado e incluso cambiado y el problema persiste.
Mi ordenador es bastante antiguo (debe tener unos 8-9 años) aunque le he ido cambiando cosas de hardware y el sistema operativo (actualemte Windows XP Home Edition). Al contratar el ADSL tube que instalar una tarjeta de Ethernet en el ordenador ya que no disponia de esta.
El wifi a veces no funciona (dispongo de una Wii) y aveces la videoconsola consigue conectarse y a veces no. Esto en principio no tiene nada que ver con el problema pero lo pongo por si acaso. Posiblemente se trate de interferencias que coja.

Ha quedado un poco largo pero queria detallar al maximo el problema. Gracias de antemano.

Página:1

Respuestas relacionadas:

Problema con modem adsl telefonicaProblema con modem adsl telefonicaForo
Problema con la conexion adsl de telefónicaProblema con la conexion adsl de telefónicaForo
Problema con router thomson adsl de telefonicaProblema con router thomson adsl de telefonicaForo
Problema adsl telefonica y windows vistaProblema adsl telefonica y windows vistaForo
Pasar de terra adsl a telefonica adslPasar de terra adsl a telefonica adslForo
Adsl  kit usb telefonicaAdsl kit usb telefonicaForo
Adsl telefonicaAdsl telefonicaForo
Adsl 1mb de telefonica 19,90Adsl 1mb de telefonica 19,90Foro
Baja adsl con telefonicaBaja adsl con telefonicaForo
Problemas adsl de 1 mg a 3 mg de telefonicaProblemas adsl de 1 mg a 3 mg de telefonicaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos27 Septiembre 2022