Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

Ploblema con mi red inalambrica.para mi pc de mesa

miguel2574
2009-10-27 16:34 - Respuestas: 1 - Tema nº: 2631255


Windows XP Home .

me conecto a internet por medio de un router de marca lynx 220 st *RbRydge, todo estaba bien hasta que adquiri un router inalanbrico para 2 laptops de mis hijos ,la conecte al router con un cable eternet y configure las 2 laptops y ellos tienen internet y yo en mi pc de escritorio no , claro yo me conecto al router inalanbrico , ( cisco wrt54g2 v1.5) con otro cable eternet pues este router tiene 4 salidas para redes con cable no se como configurar mi pc y tengo que estar desconectandolos a ellos para conectarme yo . por su ayuda muchas gracias . mi pc es una compaq con wimdow XP y las 2 laptop son hp dv 6 y el sistema operativo es window vista

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Posibles soluciones:
Ploblema con mi red inalambrica.para mi pc de mesaPloblema con mi red inalambrica.para mi pc de mesa
Ploblema con la redPloblema con la red
Ploblema con mp3Ploblema con mp3
Ploblema de navegadorPloblema de navegador
Ploblema en el correoPloblema en el correo
AcuarioNet

Re: Ploblema con mi red inalambrica.para mi pc de mesa - 2009-10-27 17:25 - Respuesta 2

Hola miguel2574 al utilizar el cable ethernet directo a tu pc en principio deberia de funcionar normalmente ya que este tipo de conexion es automatica sin necesidad de configurar.

Ahora dices que el problema surgio luego de darle a agregar y quitar hardware, pues es alli donde vamos averiguar, sigue los siguientes pasos:

1. tienes que acceder a administrador de dispositivos.
- busca Mi PC un solo click izquierdo luego click derecho
- click en propiedades
- te saldra una ventana eliges Hardware
- luego le das click en administrador de dispositivos
- estas en una nueva ventana de la cual tienes toda la lista de dispositivos instalados en tu PC, ahora brindale especial atención al dispositivo de red,
si se encuentra con algun simbolo como estos ? - ! con fondo amarillo o rojo, si es asi lo que a sucedido es tienes el dispositivo desconfigurado/deshabilitado por lo tanto es imposible en ese momento conexion alguna a internet.

* Si es el caso, solución posible volver a instalar el dispositivo ya que el software destinado para que el hardware de red funcione a sido desintalado o deshabilitado.

2. Si todo esta correcto en el administrador de dispositivos lo que tendrias que hacer es ver como tienes la configuración de tu pc para eso:
- le das click en Inicio,
- luego click en Ejecutar
- escribes CMD
- luego click en aceptar
- te aparecera una pantalla en negro escribes esto:
ipconfig + aceptar / intro en el teclado
- te saldra la IP - Mascara de subred - Puerta de enlace

* si es el caso y no son correctos con los de tu provedor de internet cambiarlos
Ejemplo puerta de enlace: 192.168.1.1 para el tuyo y para las otras laptop 192.168.1.2 - 192.168.1.3 aunque en el caso de las laptop no creo sea necesario cambiar nada solo en tu pc.

Espero te sirva en todo caso nos informas de los resultados que obtuviste, venga.

Saludos,
Página:1

Respuestas relacionadas:

Ploblema con emigrar a xp Ploblema con emigrar a xp Foro
Ploblema al encender pcPloblema al encender pcForo
Ploblema de inicioPloblema de inicioForo
Ploblema de habbo.esPloblema de habbo.esForo
Ploblema con el bluetoothPloblema con el bluetoothForo
Ploblema lap dellPloblema lap dellForo
Ploblema al arrancarPloblema al arrancarForo
Ningun ploblemaNingun ploblemaForo
Ploblema con utorrent.Ploblema con utorrent.Foro
Ploblema con el discoPloblema con el discoForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos04 Diciembre 2022