Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows ME

Modem 3G ZTE de Personal no funciona en Windows Me

Rodrigo_jp
2009-10-14 15:27 - Respuestas: 0 - Tema nº: 2627971


Windows ME .

Hola gente!..Como verán soy nuevo por acá, quería saber si a alguien le ha sucedido algo similar a lo que voy a plantear:
Tengo un Modem ZTE (modelo MF110) 3G de Personal y según el manual dice que funciona desde Windows 2000 hasta Vista, pero no es en mi caso.
Me permite instalar el software del Modem, pero al abrir para conectar me tira un error, que dice:

El archivo UIMAIN.EXE está vinculado a un RASAPI32.DLL:RasClerConnectionStatics de exportación que no existe.

Bueno, eso es lo que me sale. Si alguien me podría dar una mano, ya que intento conectar una PC que tengo para que mis viejos aprendan a usar Internet.

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Personal modem 3gPersonal modem 3gForo
Modem personal 3gModem personal 3gForo
Modem personal zteModem personal zteForo
Modem personal 3g mf 190Modem personal 3g mf 190Foro
Modem 3g personalModem 3g personalForo
Modem 3g de personalModem 3g de personalForo
Modem 3g de personalModem 3g de personalForo
Se desconecta el modem 3g de personalSe desconecta el modem 3g de personalForo
Error 619 modem personalError 619 modem personalForo
Modem zte mf190 de personalModem zte mf190 de personalForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos04 Abril 2020