Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Multiplicacion de columna en excel

RGERAL
2009-09-08 19:03 - Respuestas: 3 - Tema nº: 2619052


Windows XP Profesional hace 5 minutos y no doy con la respuesta.

buenas espero me puedan ayudar. resulta que tengo un informe donde en determinada columna me aparece el monto de varias cosas, pero necesito sacarle el 70% a esos montos y que el resultado de cada uno de esos montos sea arrojado en la siguiente columna que sigue, pero sin tener que hacerlo casilla por casilla

Posibles soluciones:
Multiplicacion de columna en excelMultiplicacion de columna en excel
Multiplicacion columna por columna excelMultiplicacion columna por columna excel
Problema con una columna de excelProblema con una columna de excel
Números consecutivos columna excelNúmeros consecutivos columna excel
Multiplicar una columna en excel (solucionado)Multiplicar una columna en excel (solucionado)
RGERAL

Re: Multiplicacion de columna en excel - 2009-09-08 19:11 - Respuesta 2

me explico

colunma 'a' columna 'b'
9.058,15 quiero que en esta columna b me aparezca el resultado
de c/u de los datos de la columna a en el mismo orden
5.593,62 pero ya con el 70%osea el resultado de la operacion
3.038,17
7.050,18
Blade7033

Re: Multiplicacion de columna en excel - 2009-09-08 19:21 - Respuesta 3

=SUMA(A1*70%) usando esta formula en la celda donde quieres que se muestre el resultado pero tendras que copiarla en todas las celdas aunque es sencillo porque al seleccionar el rango de celdas automaticamente asumira el numero que le corresponde.
RGERAL

Re: Multiplicacion de columna en excel - 2009-09-08 19:36 - Respuesta 4

gracias un millon me acabas de salvar el trabajo... besitos
Página:1

Respuestas relacionadas:

Multiplicar columna en excel con resultado x separadMultiplicar columna en excel con resultado x separadForo
Microsoft excel starter 2010 como dejar una columna fijaMicrosoft excel starter 2010 como dejar una columna fijaForo
Multiplicacion de elementosMultiplicacion de elementosForo
Multiplicacion de vinculos de escritorioMultiplicacion de vinculos de escritorioForo
Multiplicación del prompt con diferentes letrasMultiplicación del prompt con diferentes letrasForo
Multiplicación del prompt con diferentes unidadesMultiplicación del prompt con diferentes unidadesForo
Que es una columna en word?Que es una columna en word?Foro
¿como recupero la columna de marcadores?¿como recupero la columna de marcadores?Foro
Como protejo una celda o columna en especial??Como protejo una celda o columna en especial??Foro
Como volver una columna a cero en exelComo volver una columna a cero en exelForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos26 Septiembre 2017