Acceder
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

No tengo sonido en youtube

2009-08-25 02:03 - Respuestas: 1 - Tema nº: 2615544


Windows XP Profesional AMD Athlon 64 - 3200.

Cuando ingreso a la página de YOU TUBE no tengo sonido. Qué debo hacer?

Posibles soluciones:
No tengo sonido en youtubeNo tengo sonido en youtube
No tengo sonido en youtubeNo tengo sonido en youtube
No tengo sonido cuando abro una pagina de youtubeNo tengo sonido cuando abro una pagina de youtube
Tengo problemas para ver videos en youtube tengo ubuntuTengo problemas para ver videos en youtube tengo ubuntu
No tengo audio en mails2cpero si en cd y youtubeNo tengo audio en mails2cpero si en cd y youtube

Re: No tengo sonido en youtube - 2009-08-25 03:19 - Respuesta 2

hola!!!
si sólo es con you tube, y no con la reproducción de audio normal, verifica que no tengas accionado el boton de silencio y que el volumen este en alto, durante la reproducción, además, actualiza adobe flash player y java.
saludos y suerte!!!
Página:1
Respuestas relacionadas:
Tengo problemas al descargar de youtubeTengo problemas al descargar de youtubeForo
Tengo problemas al descargas de youtubeTengo problemas al descargas de youtubeForo
Tengo instalado wintv 7 y tengo problemas de sonido que puedo hacer para tener sonidoTengo instalado wintv 7 y tengo problemas de sonido que puedo hacer para tener sonidoForo
Tengo que reiniciar el router cada vez uso youtubeTengo que reiniciar el router cada vez uso youtubeForo
Tengo un problema al subir video a youtubeTengo un problema al subir video a youtubeForo
No tengo audio en internet ni en videos youtubeNo tengo audio en internet ni en videos youtubeForo
Tengo bloqueado el youtube y otras paginas y aplicacTengo bloqueado el youtube y otras paginas y aplicacForo
Sonido youtubeSonido youtubeForo
Problema de sonido 5.1ch en youtubeProblema de sonido 5.1ch en youtubeForo
Videos de youtube sin sonidoVideos de youtube sin sonidoForo
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos26 Abril 2015