Acceder
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Pc enciende pero no arranca

grana_te
2009-07-27 12:23 - Respuestas: 0 - Tema nº: 2608947


Windows XP Profesional asus m2npv-vm ,dr 80 gb ,2 ram de 512 ,dvr sw.

la pc arranca sin tocar ningún boton , solo con conectar el cable de la fuente al estabilizador de tensión.cuando sucedió esto estaba encendida y no se le había agregado ni sacado ningun componente. fuí desconectando de a uno cada componente(disco duro,memorias ram,cd room,cables de leds y de encendido y reset),hasta que quedo mother, micro y fuente la vuelvo a conectar y lo mismo encienden el led de la placa y el ventilador del micro. controlé la placa y no se observan capaitores en mal estado ,ni señales de cortos o calentamiento.cambié le fuente ademas de controlarlas, reseteé la bios ,la limpié toda con aire y con contacmatic . bueno a mi ya se me va de las manos si hay alguien que me pueda aportar alguna idea se lo voy a agradecer infinitamente. la placa es una asus m2npv-vm gracias...

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Mi pc enciende pero no arrancaMi pc enciende pero no arrancaForo
Mi pc enciende pero no arrancaMi pc enciende pero no arrancaForo
El pc enciende pero no arrancaEl pc enciende pero no arrancaForo
La pc enciende pero no arrancaLa pc enciende pero no arrancaForo
El pc se enciende pero no arrancaEl pc se enciende pero no arrancaForo
Mi pc se enciende pero no arrancaMi pc se enciende pero no arrancaForo
Me arranca pero no se enciendeMe arranca pero no se enciendeForo
Mi pc no enciende pero no arrancaMi pc no enciende pero no arrancaForo
El pc enciende pero no arrancaEl pc enciende pero no arrancaForo
¿mi pc enciende pero no arranca?¿mi pc enciende pero no arranca?Foro

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos17 Diciembre 2017