Acceder
PortadaForo AyudaTutoriales
InicioForosForo Internet

No consigo abrir ningun navegador. (solucionado)

MaLiSia
2009-07-23 11:43 - Respuestas: 2 - Tema nº: 2608114


Windows Vista .

Hola a todos !! Espero que entre la colaboración de todos ustedes pueda arreglar el desaguisado que monté ayer sin tan siquiera darme cuenta.

Bien, tengo 2 pc conectados a un router (Adsl telefonica). El portátil conectado mediante wifi y el de sobremesa por cable.

El problema lo tengo en el ordenador fijo : Windows Vista Home Premium, con Internet explorer 7, procesador intel corel duo 2,53 ghz, y 3 GB ram.
Ayer me dispuse a desintalar el antivirus (Norton) que el pc traía instalado cuando lo compré (ya me había caducado la instalación ), para instalar la otra licencia que me quedaba del Kapersky de mi portátil.
Desistalé el antivirus, y a la misma vez que iba a reinicar me instaló dos paquetes del windos update ( Service pack 2 y Internet Explorer 8).
Bien, pues no se si el motivo fue el desinstalar el antivirus o el instalar estos dos paquetes, que me dejó de funcionar el explorer. Tengo conexión, ya que el mail,skype y emule me funcionan perfectamente, pero no así el navegador.
. He instalado el firefox y el safari. Tampoco funcionan
. He desinstalao el IE 8. y tampoco.
. He desintalado el kapersky. y nada
. He chequeado posible malware con Malwarebytes, scaneado con Dr.web y restaurado el host con Hostsxpert y tampoco me ha servido de nada.
. En modo de prueba de fallos tampoco se conecta.

El problema que tengo es que no dispongo del cd de windows para poder reinstalar.. asi que me estoy volviendo loca segun van pasando las horas ..

¿alguna pistita para ver la luz al final del tunel ?

Gracias de antemano !

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
No consigo abrir ningun navegador. (solucionado)No consigo abrir ningun navegador. (solucionado)
No logro abrir el google con ningun navegadorNo logro abrir el google con ningun navegador
No me funciona ningun navegadorNo me funciona ningun navegador
No me funciona ningun navegadorNo me funciona ningun navegador
No me deja utilizar ningun navegadorNo me deja utilizar ningun navegador
MaLiSia

Re: No consigo abrir ningun navegador. (solucionado) - 2009-07-23 12:19 - Respuesta 2

se me olvidaba decir que tambien he revisado el firewall de windows y el del antivirus
MaLiSia

Re: No consigo abrir ningun navegador. (solucionado) - 2009-07-24 09:12 - Respuesta 3

Ya solucioné el problema reinstalando Windows.

Gracias ¡
Página:1

Respuestas relacionadas:

No puedo navegar con ningun navegadorNo puedo navegar con ningun navegadorForo
No me deja usar ningún navegadorNo me deja usar ningún navegadorForo
No tengo acceso a internet con ningun navegadorNo tengo acceso a internet con ningun navegadorForo
¿porq no me funciona ningun navegador en mi equipo?¿porq no me funciona ningun navegador en mi equipo?Foro
No abre hotmail de ningún navegador, tampoco de mnsNo abre hotmail de ningún navegador, tampoco de mnsForo
No escucho radios online en ningún navegadorNo escucho radios online en ningún navegadorForo
No puedo ver videos por internet en ningun navegadorNo puedo ver videos por internet en ningun navegadorForo
No puedo entrar a internet por ningun navegadorNo puedo entrar a internet por ningun navegadorForo
No puedo navegar por internet con ningun navegador No puedo navegar por internet con ningun navegador Foro
Tengo conexión pero no conecto con ningun navegadorTengo conexión pero no conecto con ningun navegadorForo

Sobre la web:

InicioNoticias
^ SubirAviso legal
Política PrivacidadEquipo CE
Configurarequipos19 Noviembre 2017