Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Problema con el adaptador tun de microsoft 2

Danimarc55
2009-07-03 16:19 - Respuestas: 0 - Tema nº: 2603758


Windows Vista .

Me aparece en los dispositivos de red este adaptador con el triangulito y el mensaje de que el dispositivo no puede iniciar (error 10)

Página:1

Respuestas relacionadas:

Adaptador de minipuerto tun de microsoft#2Adaptador de minipuerto tun de microsoft#2Foro
Adaptador 6to4 de microsoft #2Adaptador 6to4 de microsoft #2Foro
Adaptador de minipuerto tun de microsoft#2Adaptador de minipuerto tun de microsoft#2Foro
Problemas con adaptador de red 6to4 de microsoftProblemas con adaptador de red 6to4 de microsoftForo
Problemas con adaptador minipuerto tun de microsoftProblemas con adaptador minipuerto tun de microsoftForo
Actualizar adaptador isatap de microsoftActualizar adaptador isatap de microsoftForo
Problemas con el adaptador de red 6to4 de microsoft Problemas con el adaptador de red 6to4 de microsoft Foro
Adaptador isatap de microsoft no se me instalaAdaptador isatap de microsoft no se me instalaForo
Busco adaptador minipuerto tun microsoft 2Busco adaptador minipuerto tun microsoft 2Foro
Adaptador de minipuerto wifi virtual de microsoftAdaptador de minipuerto wifi virtual de microsoftForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos15 Junio 2024