Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Fuente de alimentacion

alejo23000
2009-05-26 20:16 - Respuestas: 5 - Tema nº: 2595908


Windows XP Profesional 1G de ram,2 discos duros(280 entre los 2)fuente 400w.

problemas con la fuente de alimentacion,le puse un nuevo disco duro a la maquina y al apagar todo el pc ,se queda la luz de la torre parpadeando...nose que hacer

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Posibles soluciones:
Fuente de alimentacionFuente de alimentacion
¿que fuente de alimentación?¿que fuente de alimentación?
Fuente de alimentación.Fuente de alimentación.
Fuente de alimentacionFuente de alimentacion
Fuente de alimentacion.....o...?Fuente de alimentacion.....o...?
marinalope

Re: Fuente de alimentacion - 2009-05-26 20:25 - Respuesta 2

¿Si desconectas la alimentación de ese disco duro te sigue pasando?.¿Has tenido en cuenta la confuguración maestro-esclavo?.
alejo23000

Re: Fuente de alimentacion - 2009-05-26 20:47 - Respuesta 3

he mirado el problema a fondo y al destapar el pc y mover un poco la fuente de alimentacion de la placa base,la lucecita esa se apagaba,ahora falta ver si solo estaba mal puesto los 20p a la placa.no obstante,antes de poner el disco duro(120g),lo intente con uno de 160g y al encender el ordenador se quedaba colgado y el disco duro hacia un ruido (parecido al que hace un cd cuando lee),asi k lo cambie por el de 120,pero igualmente hay algo que he hecho mal :( .si el problema es la configuracion del maestro y el esclavo les agradeceria que me ayudasen xk no sé muy bien el funcionamiento,gracias!
marinalope

Re: Fuente de alimentacion - 2009-05-26 20:48 - Respuesta 4

instalacion de un 2 disco duro
alejo23000

Re: Fuente de alimentacion - 2009-05-26 21:44 - Respuesta 5

lo siento,pero esto me supera...no me entero mucho de la explicacion.el conector maestro(negro verdad?) lo tenia por defecto en el lector-grabador de dvd y luego uno gris lo conecte en el disco duro nuevo,ahi comenzo el problema.puede ser que el cable maestro-esclavo este mal ??
Página:1 Siguiente

Respuestas relacionadas:

Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente alimentacionFuente alimentacionForo
Fuente de alimentacionFuente de alimentacionForo
Fuente de  alimentacionFuente de alimentacionForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos07 Agosto 2020