Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema con tarjeta nvidia

cloud99
2009-05-22 22:58 - Respuestas: 4 - Tema nº: 2595127


Windows XP Profesional placamadre:p4m800 pro-m7 /ram:2gb /pentium 4 2.8 mh.

lo q me paso es que compre una tarjeta nvidia geforce 6200 agp de 256mb,la instalo(quito la tapa del gabinete ,pongo la tarjeta ,enchufo el cable del monitor ).
prendo el pc hasta que aparece el logo de xp ,entonces cuando termina de cargar el monitor se apaga y solo aparece una señal que dice :"modo no admitido".y no se que hacer
¿que hago?
otra cosa mi pc tiene tarjeta grafica integrada via/s3g unichome pro
mi fuente es de 300 watts


Posibles soluciones:
Problema con tarjeta nvidiaProblema con tarjeta nvidia
Problema con tarjeta nvidiaProblema con tarjeta nvidia
Problema con tarjeta nvidiaProblema con tarjeta nvidia
Problema tarjeta nvidia con juegoProblema tarjeta nvidia con juego
Problema tarjeta gráfica nvidiaProblema tarjeta gráfica nvidia
marinalope

Re: Problema con tarjeta nvidia - 2009-05-22 23:10 - Respuesta 2

Puede ser que si estabas funcionando con una integrada tengas desactivado el agp en la bios.
como configurar la bios setup
cloud99

Re: Problema con tarjeta nvidia - 2009-05-22 23:18 - Respuesta 3

he ingresado a la bios pero no hay ninguma opcion asi
otra cosa fue que antes me habia comprado una geforce 6200 agp de 516 paso lo mismo ,despues la fui a cambiar y me consegui una ati radeon 9250 agp de 256 la instale bn ,asi que pense que mi placa no soportaba 516 en video ,asi que la fui a cambiar por la misma de 256 y ahi estoy no se que hacer
marinalope

Re: Problema con tarjeta nvidia - 2009-05-23 01:47 - Respuesta 4

Mira en la biosa ver si tienes habilitada la integrada y si la tienes,la deshabilitas.
cloud99

Re: Problema con tarjeta nvidia - 2009-05-23 17:41 - Respuesta 5

y como la deshabilito desde la bios?

cuando tenia una tarjeta ati radeon no tuve que desactivar nada
Página:1

Respuestas relacionadas:

Problema con mi tarjeta gráfica nvidia dfProblema con mi tarjeta gráfica nvidia dfForo
Problema con tarjeta de video nvidiaProblema con tarjeta de video nvidiaForo
Problema con mi tarjeta nvidia  con windows 7Problema con mi tarjeta nvidia con windows 7Foro
Tarjeta de video nvidia problemaTarjeta de video nvidia problemaForo
Problema con tarjeta grafica nvidia geforce gt 220Problema con tarjeta grafica nvidia geforce gt 220Foro
Problema tarjeta nvidia gforce 8600m tProblema tarjeta nvidia gforce 8600m tForo
Problema con nvidia 6200 tarjeta de videoProblema con nvidia 6200 tarjeta de videoForo
Problema tarjeta nvidia geforce fx 5500Problema tarjeta nvidia geforce fx 5500Foro
Problema con tarjeta nvidia ge force 8400 gsProblema con tarjeta nvidia ge force 8400 gsForo
Problema con tarjeta aceleradora de graficos nvidiaProblema con tarjeta aceleradora de graficos nvidiaForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos04 Octubre 2022