Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema con PLaca Madre

m03
2009-04-21 03:24 - Respuestas: 0 - Tema nº: 2588177


Windows XP Profesional 4 gb core2duo 2.6 .

Tengo una placa intel dp35dp core2duo 2.6 con 4 gb de memoria el problema es q al encender la maquina no carga el logo de intel y en su lugar aparecen varios numeros me parece extraño ya q siempre e trabajado con esta marca de placas y siempre e visto el logo al encender le pc y ahora no lo hace y no se porq le empresa q me vendio la pc dice q asi es pero no me convense q puedo hacer el logo solo lo vi una vez a y aparte de eso cuando conecto la pc al toma corriente se enciende un rato y luego se paga

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Problema con la placa madreProblema con la placa madreForo
Problema placa madreProblema placa madreForo
Problema con placa madreProblema con placa madreForo
Problema con la placa madreProblema con la placa madreForo
Problema con placa madreProblema con placa madreForo
Problema con mi placa madreProblema con mi placa madreForo
Problema con la placa madreProblema con la placa madreForo
Problema con placa madreProblema con placa madreForo
Problema con placa madreProblema con placa madreForo
Problema con la placa madreProblema con la placa madreForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos08 Agosto 2022