Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Redes Inalámbricas

El LAN no me detecta ninguna red

brujasmabel
2009-03-10 09:39 - Respuestas: 3 - Tema nº: 2579622


Características: Windows Vista Core Duo 120 GB HDD, 2 GB DDR2.

Hola, parece que se me ha desconfigurado algo en el portátil, porque tengo internet wifi y el ordenador no me detecta ninguna red, se que está bien la conexión porque poniéndole el cable se conecta correctamente, además no detecta ninguna, cuando en casa siempre detectava varias. Otra cosa: el simbolo del radar que siempre parpadeaba cuando el lan estaba habilitado, no lo hace ahora. He revisado que esté habilitado y lo está. No se qué hacer, creo que es algo sencillo, porque mi novio lo ha hecho otras veces, pero él ahora no está y no me puede ayudar, gracias y saludos

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
El lan no me detecta ninguna redEl lan no me detecta ninguna red
No me detecta ninguna redNo me detecta ninguna red
No me detecta ninguna red inalambricaNo me detecta ninguna red inalambrica
Minilaptop no detecta ninguna redMinilaptop no detecta ninguna red
No me detecta ninguna redes inalambricasNo me detecta ninguna redes inalambricas
brj

Re: El LAN no me detecta ninguna red - 2009-03-10 09:52 - Respuesta 2

Los portatiles suelen venir con una pestañita para activar o desactivar el wifi, comprueba como la tienes. Suele estar en el lateral frontal con un simbolo como de una antena. Si lo tienes activado deberia lucir una luz.
brujasmabel

Re: El LAN no me detecta ninguna red - 2009-03-10 10:07 - Respuesta 3

Está habilitado porque me lo pone en pantalla, sin embargo el simbolito no se enciende en la tecla del ordenador
brj

Re: El LAN no me detecta ninguna red - 2009-03-10 23:59 - Respuesta 4

Prueba lo que propone almalasi en este post: http://www.configurarequipos.com/foro-ayuda/2578750/8/0/parece-que-me-falta-un-archivo.html seguramente tengas virusillos trasteando.
Página:1

Respuestas relacionadas:

Mi laptop no detecta ninguna red inalambricaMi laptop no detecta ninguna red inalambricaForo
Windows vista no me detecta ninguna redWindows vista no me detecta ninguna redForo
Mi portatil no detecta ninguna red inalambricaMi portatil no detecta ninguna red inalambricaForo
Mi ordenador no detecta ninguna red wifi.Mi ordenador no detecta ninguna red wifi.Foro
Mi portatil no detecta ninguna red de conexionMi portatil no detecta ninguna red de conexionForo
No detecta ninguna unidad de cd nisiquiera en el setNo detecta ninguna unidad de cd nisiquiera en el setForo
Musicmatch no detecta ninguna grabadora en el equipoMusicmatch no detecta ninguna grabadora en el equipoForo
No ningunaNo ningunaForo
Ninguna redNinguna redForo
No reconoce mi usb ninguna pcNo reconoce mi usb ninguna pcForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos21 Enero 2021