Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.068 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo Redes InalámbricasConectado y excelente señal pero no abre navegador

Conectado y excelente señal pero no abre navegador


petricon
38 puntos
65 posts

2009-03-01 02:14 - Respuestas: 3 - Tema nº: 2577763


Características: Windows XP Home 1 GB RAM, 80 GB disco duro, AMD 2,2 Ghz.

Hola al foro, tengo un PC de sobremesa conectado con cable a un router inalámbrico con wireless activado. Quiero conectar de forma inalámbrica un portátil pero no lo configuro bien pues no me conecta el navegador.
El caso es que me sale el icono de redes inalámbricas y me conecto a la red que he creado y la señal dice que es excelente pero cuando abro el navegador o el correo, no conecta.
Supongo que habré configurado mal la red pero he probado de varias formas y no he podido solucionarlo.
He mirado en respuestas a este problema en varios foros y he seguido los pasos que ponen que hay que hacer pero nada, no funciona.
¿Alguien me podría decir cómo se configura lo del protocolo TCP/IP (creo que es allí donde meto la pata) tanto para el servidor (PC sobremesa) como para el portátil?.
Agradezco de antemano su ayuda. Un saludo a lforo y hasta pronto.

Conectado y excelente señal pero no abre navegador »

Más sobre: Windows Windows XP Portátiles Problemas PC's Reparar Disco duro Amd Correo electrónico Excel Navegadores Redes Redes inalámbricas Routers



Posibles soluciones:
Conectado y excelente señal pero no abre navegadorConectado y excelente señal pero no abre navegador
Señal excelente pero no me abre internetSeñal excelente pero no me abre internet
Señal inalambrica excelente y no abre paginasSeñal inalambrica excelente y no abre paginas
La señal wifi es excelente pero no accedoLa señal wifi es excelente pero no accedo
Mi señal de internet es excelente...pero no conectaMi señal de internet es excelente...pero no conecta



medjhail
-1 puntos
14 posts


Re: Conectado y excelente señal pero no abre navegador - 2009-03-07 23:39 - Respuesta 2

Saludos petricon.

Si tu equipo conecta bien al wireless (Wifi) existen algunas posibilidades muy comunes como son:
Filtro de MAC puesto mas no activado ¡!como es eso!! Bueno te voy a dar un ejemplo con el router LP-5420G de lanpro con este equipo puedes colocar a las personas que quieres que se conecten al internet (los permisos) pero si no activas el filtro el te deja conectar mas no te deja navegar.
Otra cosita que puede estar pasando es:
Si usas Explorer asegúrate que no esté trabajando sin conexión., Pues eso suele pasar.
Para la configuración de tus ip puedes usar las más comunes como son:
Dirección IP 192.168.1.XXX
Donde las tres X definen el número final que escojas ejemplo: 192.168.1.105
Mascara de subred: 255.255.255.0
Puerta de enlace predeterminada: 192.168.1.1
Si no sabes entrar a tu router el procedimiento es:
Entras a tu navegador, los más usados para esto son: Firefox y Internet Explorer.
Luego en la barra de navegación donde esta http://www. Allí colocas lo siguiente:
192.168.1.1 o 192.168.0.1 dependiendo como configures la puerta de enlace por favor sin el hhttp://www Ok.
A continuación te sale un dialogo que te pregunta Usuario y contraseña
Usuario: admin
¡! Solo si la pide!!
Contraseña: admin
Desde allí ya puedes empezar a configurar tu router al gusto.
Espero a verte ayudado amigo si no escribe.

Más sobre: Cual es mi IP Seguridad Internet Excel Firefox Internet Explorer Navegadores Redes inalámbricas Routers



petricon
38 puntos
65 posts


Re: Conectado y excelente señal pero no abre navegador - 2009-03-08 10:55 - Respuesta 3

Hola medjhail , no sé cómo ha sido pero hace unos días conseguí conectar y eso que me decía que la conectividad era limitada o nula.
El caso es que funciona el navegador y abro páginas sin problema y el correo también funciona.
El protocolo TCP/IP está puesto automático en los dos ordenadores.
Antes tenía puesto en el portátil los parámetros de forma manual y de esta forma me decía que estaba conectado y la señal era excelente, pero no podía entrar.
También había probado con la configuración automática -que ahora sí funciona- y entonces no sé por qué motivo no conectaba.
Gracias por vuestra ayuda y hasta otra. Un saludo al foro.

Más sobre: Portátiles Problemas Ordenador Reparar Correo electrónico Excel Navegadores



medjhail
-1 puntos
14 posts


Re: Conectado y excelente señal pero no abre navegador - 2009-03-08 14:43 - Respuesta 4

Ok hermano me alegra que todo este bien!!

Saludos desde La Guaira Venezuela.

Más sobre: Excel Navegadores
jhon222 - 25-11-2010 16:42.
SALUDOS Paisano, también soy de la Guaira, Me gustaria saber si me podrías ayudar con mi problema:

http://www.configurarequipos.com/foro-ayuda/2737358/19/0/seal-wifi-excelente-pero-no-se-conecta-a-internet.html.

Mi correo es (prohibido poner emails)

Gracias...



Página:1


Respuestas relacionadas:
Tengo señal inalámbrica excelente pero no entro a inTengo señal inalámbrica excelente pero no entro a inForo
Recibo señal excelente pero no me conecto a internetRecibo señal excelente pero no me conecto a internetForo
SeÑal wifi excelente pero no se conecta a internetSeÑal wifi excelente pero no se conecta a internetForo
Ayuda señal wifi excelente pero no conecta en win 7Ayuda señal wifi excelente pero no conecta en win 7Foro
Wifi libre, señal excelente pero conect. baja o nulaWifi libre, señal excelente pero conect. baja o nulaForo
Detecta un hd conectado por usb pero no lo abreDetecta un hd conectado por usb pero no lo abreForo
Area local conectado pero no abre paginasArea local conectado pero no abre paginasForo
Estoy conectado pero no se me abre ninguna paginaEstoy conectado pero no se me abre ninguna paginaForo
Internet  conectado pero no abre ninguna paginaInternet conectado pero no abre ninguna paginaForo
Estoy conectado a internet pero no abre ninguna pag.Estoy conectado a internet pero no abre ninguna pag.Foro


Ver también:
Conectado y excelente señal pero no abre navegadorConectado y excelente señal pero no abre navegador »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 26-10-2014 02:22:09 Informática Windows | Mapa Web | Foro Ayuda