Preguntar | Conectar | Registrarse | Recordar contraseña | Colaborar |
Usuarios registrados: 518.263 | Top visitas día: 416.892
Portada Foro Ayuda Tutoriales Programas Blog Tecnología Drivers Videos
Windows | Android | iOS | Comunidad | Hazte Fan | Síguenos Buscador

Ver ConfigurarEquipos TV

InicioForosForo ProgramaciónProblemas con la Bios al iniciar el Pc

Problemas con la Bios al iniciar el Pc


coloreco
5 puntos
3 posts

2009-02-26 17:31 - Respuestas: 1 - Tema nº: 2577198


Características: Windows XP Profesional mem 768mb, Celeron 2.4, hd C 40gb y D 80gb.

Amigos: He cambiado la Bios en la parte de 1er Boot para que butee del CDrom, a los efectos de que reinicie con el Austrumi de linux con el fin de borrar la contraseña de Administrador pues me la había olvidado.
Luego cuando corrijo el dato de la Bios y lo dejo como antes, y quiero reiniciar me ocurre esto que sigue: (siempre que la reinicie)

Novell Netware ready Firmware v 1.00 (940810)
(c) Coyright 1991-1994 Novell, INC. All Rights Reserved
VIA PCI 10/100 Mb Fast Ethernet Adapter v 3.33 (11/09/2001)

Analyzing network Media Type , this will take several seconds...
OK

RPL - ROM - ADR : 0011 5BA1 65FD
RPL - ROM - IRQ : 11
RPL - ROM - PIO : D800

RPL - ROM - FFC : (aqui aparece un contador ... cuenta hasta 200, tarda 6 minutos o mas con la consiguiente rotura de bolas no?!!!! jajaja)

Bueno, espero que ustedes que son unos "Genios" me den la solución...
Les dejo un fuerte abrazo, y.... por favor ayúdenme!


Problemas con la Bios al iniciar el Pc »

Más sobre: Windows Windows XP Problemas PC's Seguridad



Posibles soluciones:
Problemas con la bios al iniciar el pcProblemas con la bios al iniciar el pc
Problemas con el bios al iniciar la maquinaProblemas con el bios al iniciar la maquina
Problema al iniciar el biosProblema al iniciar el bios
Rayas verticales al iniciar la biosRayas verticales al iniciar la bios
No se puede iniciar el arranque de la biosNo se puede iniciar el arranque de la bios



coloreco
5 puntos
3 posts


Re: Problemas con la Bios al iniciar el Pc - 2009-02-27 17:33 - Respuesta 2

Amigos, solucioné el problemita. Modifiqué la Bios y en first boot, yo cuando creí volver a puse ide-0 y por lo tanto producía ese error. Cuando lo modifiqué y puse ide-1 se solucionó.
Que boludéz! pero me volví loco buscando el problema por todos lados....
Pero como... no hay mal que por bien no venga. Ahora soy Experto en informática! jajaja
Así que pregunten nomás lo que quieran saber!!! jajajaja
No, es broma esto último.
Les dejo un fuerte abrazo y desde ahora hasta siempre.

Más sobre: Problemas PC's Informática



Página:1


Respuestas relacionadas:
La bios no deja iniciar mi maquina?La bios no deja iniciar mi maquina?Foro
Problema al intentar iniciar la biosProblema al intentar iniciar la biosForo
Errores varios  en bios al iniciar el equipoErrores varios en bios al iniciar el equipoForo
Iniciar bios portatil dell latitudeIniciar bios portatil dell latitudeForo
Iniciar la bios de un compaq armada 4120tIniciar la bios de un compaq armada 4120tForo
Hola no me parece en la bios para iniciar cn el cdHola no me parece en la bios para iniciar cn el cdForo
La bios no me muestra la opcion iniciar desde cd romLa bios no me muestra la opcion iniciar desde cd romForo
Problemas para iniciar messenger internet me dice iniciar mas tardeProblemas para iniciar messenger internet me dice iniciar mas tardeForo
No aparece la bios para iniciar desde cd windows xpNo aparece la bios para iniciar desde cd windows xpForo
Como configurar bios para iniciar desde cdComo configurar bios para iniciar desde cdForo


Ver también:
Problemas con la bios al iniciar el pcProblemas con la bios al iniciar el pc »








Configurarequipos TVIpad 2IpadIphone 4Windows 7Windows VistaWindows XPWindowsFormatear disco duroHotmail
Aviso LegalPolitica de PrivacidadReferencias en PrensaColaborarContactar
PORTADA¿Qué es ConfigurarEquipos?Editores y ModeradoresLogoDirectorio




Buscar: en
ConfigurarEquipos.com® 2014 | 28-11-2014 19:08:32 Informática Windows | Mapa Web | Foro Ayuda