Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Problemas con internet

jeeta
2009-02-26 05:30 - Respuestas: 0 - Tema nº: 2577108


Características: Windows XP Home memoria ram 1 gb, memoria 160, intel core 2 duo.

pusimos hace poco un ruther con internet de speedy en 2 pc, y en una anda re bien, pero en la otra, cuando la prendes anda todo re bien el internet explorer todo, pero despues de un rato queres enrtar a alguna pagina y todas las pagina te dice no se puede mostrar la pagina y asi, y en el msn te dice que no se puede concetar error no se cuando no me lo acuerdo y tenes q reiniciarla y anda y otro rato y pasa lo mismo, pero cuando no anda internet ni el msn, el ares si anda y aparece como conectado. alguien sabe que peude ser?

Comentarios adicionales: El problema surgió justo despues de agregar o quitar hardware en el PC.
Página:1

Respuestas relacionadas:

Problemas con internetProblemas con internetForo
Problemas con el internetProblemas con el internetForo
Problemas de internetProblemas de internetForo
Problemas con internetProblemas con internetForo
Problemas con mi internetProblemas con mi internetForo
Problemas con php en internetProblemas con php en internetForo
Problemas con internetProblemas con internetForo
Problemas con internetProblemas con internetForo
Problemas con internetProblemas con internetForo
Problemas con el internetProblemas con el internetForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos28 Enero 2023