Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Programas

Problemas al abrir internet explorer 7

alicia2
2009-02-12 14:23 - Respuestas: 0 - Tema nº: 2574235


Características: Windows Vista 1978 mg ram, .

cuando intento abrir internet me dice que ha dejado de funcionar y me da una solución, que descarge actualizaciones para bufferzone.¿que es exactamene ésto? ¿qué tengo que hacer para que funcione internet otra vez? también da un error con un numero.

Página:1

Respuestas relacionadas:

Problema al abrir el internet explorerProblema al abrir el internet explorerForo
Problema al abrir internet explorerProblema al abrir internet explorerForo
No puedo abrir mi internet explorerNo puedo abrir mi internet explorerForo
No puedo abrir internet explorerNo puedo abrir internet explorerForo
No puedo abrir internet explorer con xpNo puedo abrir internet explorer con xpForo
Abrir una pestaña en internet explorer 7Abrir una pestaña en internet explorer 7Foro
No puedo abrir internet explorerNo puedo abrir internet explorerForo
No puedo abrir  internet explorer 7No puedo abrir internet explorer 7Foro
No puedo abrir internet explorerNo puedo abrir internet explorerForo
Problema al abrir internet explorerProblema al abrir internet explorerForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos07 Marzo 2021