Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Internet

Configuracion de router netgear dg834n

sonni
2009-02-08 23:45 - Respuestas: 0 - Tema nº: 2573370


Características: Windows Vista intel core2duo e6300, 4gb ddr2, 250gb de disco duro.

hola a todos! es la primera vez que os escribo y lo hago despues de haber buscado por internet en general y en este foro en particular sin haber encontrado respuesta valida, ademas soy muy, muy novato y no tengo experiencia en estas cosas, asique os lo agradeceria si me pudieseis ayudar.

bien, mi problema es el siguiente, hace unas semanas compré un router wifi, en concreto el netgear dg834n, y cuando conecto internet y a la vez el lphant internet se cuelga (tarda mil horas en abrir la pagina de inicio) salgo del navegador, vuelvo a entrar y se me cuelga el ordenador entero.
he descubierto que pasa tambien sin conectar el lphant, pero tarda más; es al abrir varias pestañas con el firefox cuando al cabo de un rato se colapsa y se cae el servicio, pero los led del router se encuentran activos y todo parece correcto.

buscando ayuda por internet vi que mi modelo de router necesita una direccion ip fija de puertas hacia adentro e intente configurarlo. (en simbolo de sistema/ipconfig/all, apuntar direccion ip, mascara de subred y servidores dns; y luego copiar esos datos en el administrador de conexiones protocolo tcp/ipv4... pero el problema persiste. todo funciona, o parece que funciona correctamente, arranca el explorador, arranca el lphant... pero al cabo de un rato se bloquean tanto el navegador como el lphant y ademas el ordenador tarda muchisimo en apagarse y reiniciar (unos 5 minutos que parece que no hace nada)
he intentado configurar los puertos del router añadiendo un servicio y luego escogiendolo en las reglas del firewall (del propio router), he probado con otros puertos, he intentado marcar y desmarcar todas las pestañas... pero nada. no se como hacerlo, no tengo ni idea.

tengo windows vista home premium actualizado a sp1, nod32 bussines de antivirus y zonealarm de firewall. conexion con telefonica adsl 1mb

Página:1

Respuestas relacionadas:

Router netgear wgr614Router netgear wgr614Foro
Router netgear wgr614Router netgear wgr614Foro
Router netgear mr814 v2Router netgear mr814 v2Foro
Problema al instalar un router netgearProblema al instalar un router netgearForo
Problema conexion router netgear 614Problema conexion router netgear 614Foro
Netgear wgr614 wireless router onoNetgear wgr614 wireless router onoForo
Ayuda router netgear 614 v7 por favorrrAyuda router netgear 614 v7 por favorrrForo
Compartir conexion router netgearCompartir conexion router netgearForo
Problemas con router netgear wireless-g 54....ayuda!Problemas con router netgear wireless-g 54....ayuda!Foro
Conexion modem huawei y router netgearConexion modem huawei y router netgearForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos16 Mayo 2022