Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows Vista

Ruta de acceso

murcia
2009-02-05 15:11 - Respuestas: 0 - Tema nº: 2572578


Características: Windows Vista 4gb de memoria,2g de velocidad,cpu p8600.

hola,no entiendo practicamente nada de informatica,el caso es que desde hace un par de dias me desaparecen iconos o se transforman la apariencia como el e mule por ejemplo;ademas ejecutando cualquier archivo o programa me dice que no se encuentra la ruta de acceso,he reiniciado desde 10 dias anteriores pero el problema persiste.El quick time tambien ha desaparecido,etc...tengo el windows vista 32 mb,si alguien puede explicarme o ayudarme con este problema,lo agradecería de antemano,gracias.

Página:1

Respuestas relacionadas:

No se ha encontrado la ruta de acceso a la redNo se ha encontrado la ruta de acceso a la redForo
No reconoce la  ruta de accesoNo reconoce la ruta de accesoForo
No es ruta de acceso valida ruc.mdbNo es ruta de acceso valida ruc.mdbForo
Acceso ruta unc en propio pc xpAcceso ruta unc en propio pc xpForo
Ruta de acceso no validaRuta de acceso no validaForo
Acceso o ruta al dispositivoAcceso o ruta al dispositivoForo
Falta ruta o accesoFalta ruta o accesoForo
No abre cd-dvd :ruta de acceso no valida...y màs!No abre cd-dvd :ruta de acceso no valida...y màs!Foro
Activexdebugger32 y problema con una ruta de accesoActivexdebugger32 y problema con una ruta de accesoForo
El equipo no encuentra la ruta de acceso a la redEl equipo no encuentra la ruta de acceso a la redForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos26 Febrero 2020