Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Problemas con audi (solucionado)

cesarco
2009-02-02 22:35 - Respuestas: 3 - Tema nº: 2571971


Características: Windows XP Profesional 256, amd semprom 1600, 1.6,,,80g.

Hola muchachos, yo soy tecnico en tv. pero de pc nada, cero a la isquierda, despues de cargar un programa para grabar sonidos de karalke no funciono mas el audio, en cuanto a los parlantes y los plug, tanto embra como los machos fueron rebisado, el tema creo que es driver de audio mi maquina es una placa omboart asrock tengo el programa everest, y me da como asrock kbupgrade-vm800 amd semprom 1600

Comentarios adicionales: El problema surgió justo despues de instalar un programa.
Posibles soluciones:
Problemas con audi  (solucionado)Problemas con audi (solucionado)
Como puedo instalar un dispositivo de salida de audi (solucionado)Como puedo instalar un dispositivo de salida de audi (solucionado)
Pérdida de audi en .aviPérdida de audi en .avi
Controladores de audiControladores de audi
No recibo audi de internet?No recibo audi de internet?
alan

Re: Problemas con audi (solucionado) - 2009-02-03 01:29 - Respuesta 2

Hola, cesarco.

Los drivers los puedes descargar en forma gratuita desde la web oficial de Asrock, guiándote por el modelo.

Saludos.-
hami_0810

Re: Problemas con audi (solucionado) - 2009-02-03 03:37 - Respuesta 3

hey intenta con esto...... solo vuelve a instalar el controlador, entra en mi pc le das clic derecho luego entras a propiedades luego a hardware luego a administrador de dispositivos luego despliegas dispositivos de auidio sonido y juegos y actualizas el controlador
suerte y slds
cesarco

Re: Problemas con audi (solucionado) - 2009-02-03 23:24 - Respuesta 4

Bueno estoy contento porque un amigo tenia los driver de ésta misma maquina y tema solucionado, ice que borro los anteriones y copio los nuevos, el tema es que todo quedo fucionando bien, les agradesco por aberme contestado a los dos reformal y hami_0810 gracias muchachos suerte
Página:1

Respuestas relacionadas:

Problema con audi en hdmiProblema con audi en hdmiForo
Porblemas con los controladores de audi , redPorblemas con los controladores de audi , redForo
Dispositivo de audio en el bus haiht definition audiDispositivo de audio en el bus haiht definition audiForo
Drivers audi blue light ivia 310Drivers audi blue light ivia 310Foro
Sin sonido en mi ordenador con tarjeta ati hdmi audiSin sonido en mi ordenador con tarjeta ati hdmi audiForo
Dispositivo de audio en el bus high definition audiDispositivo de audio en el bus high definition audiForo
Descarga gratis de 82801 eb2fer (1ch5r2f1ch5r) ac 97 audiDescarga gratis de 82801 eb2fer (1ch5r2f1ch5r) ac 97 audiForo
Conecto el cable hdmi a mi televisor y no tengo audiConecto el cable hdmi a mi televisor y no tengo audiForo
Drivers intel 82801fbm ich6-m - high definition audiDrivers intel 82801fbm ich6-m - high definition audiForo
Drivers sonido audio devicee on high definition audiDrivers sonido audio devicee on high definition audiForo
InicioBlog
^ SubirAviso legal
Política Privacidad
Configurarequipos23 Septiembre 2019