Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problea con discos en espejo

saezsalas
2009-01-24 14:01 - Respuestas: 0 - Tema nº: 2569737


Características: Windows XP Profesional Pentium IV 3gh y 1ram.

Hola chicos, necesito vuestra ayuda de forma urgente, tengo montado dos discos en espejo, raid 1, y de repente me da un error el ordenador:
PROBLEM IS DETECTED WITH ARRAY: 1
no veo ningun disco de video solo el de sistema. Consigo entrar en windows pero nada, como si se los hubiera llevado el demonio.
Como podría solucionar este problema, en teoria si se ha jodido el disco de video tendría que tener una copia en el otro disco, no??? como puedo llegar a esta información, deshacer el espejo...
Está montado de la siguiente manera:

id:1
mode: 2x2 mirror/stripe
t-m: 19452/255/63
status: off line

Agradecería mucho vuestra ayuda.
Saludos

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Página:1

Respuestas relacionadas:

Problea tecladoProblea tecladoForo
Problea con el audioProblea con el audioForo
Problea pantallaProblea pantallaForo
Problea con pci deviceProblea con pci deviceForo
Problea de instalacionProblea de instalacionForo
Problea con outlook web accesProblea con outlook web accesForo
Problea con el nuevo messengerProblea con el nuevo messengerForo
Problea con frets on fireProblea con frets on fireForo
Tengo un problea kn el monitorTengo un problea kn el monitorForo
Problea de driver de audioProblea de driver de audioForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos04 Diciembre 2021