Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Windows XP

Problema con Navegadores Web

cromalita
2009-01-20 01:44 - Respuestas: 0 - Tema nº: 2568655


Características: Windows XP Profesional 512ram, Dual Core 3.2GHZ, disco C 120gb......

Buenas con todosd los del foro, les escribo este mensaje pues para decirles q tengo un problema q ya lleva varios dias al cual no he podido encontrar solucion, todo comenzo con el mail del lanzamiento del nuevo wlm 2009, desde ese dia se me ha empezado a ser casi imposible accder a mi bandeja de entrada con IE7, Mozilla, Opera y Google Chrome bajo windows XP, luego empece a tener problemas con el wlm 8.5, no podia iniciar sesion, sin embargo al probar la version 2009 todo se arreglo por arte de magia, como la verdad no me gusta mucho el wlm lo desinstale y use CCleaner para limpiar el registro y luego Registry booster para asegurarme, y pues volvi a los problemas con los navegadores, el problema basicamente es el siguiente, entro a hotmail.com pongo mis datos de acceso y empieza supuestamente a cargar, luego se queda en blanco y dice q ya esta listo pero solo se queda en blanco y nada mas, otro problema tangible es q al entrar al facebook y seleccionar la aplciacion guerra de pandillas, queda en lo mismo no carga nada de nada, asi q supongo q seria alguna mala config en el pc q no puedo detectar, estoy libre de spyware o algun bicho raro de esos.
El problema ahora esta extendido hasta el msn q me arroja errores de q no puede iniciar sesion a pesar de q hay conexion a internet y todo funciona normal pero no quiere inciar sesion, el problema esta parcialmente resuelto, digo parcialmente pq cuando vuelvo a encender el pc me arroja error otra vz y tengo q correr un programa q se llama MSNefix y sino se arregla ahi tengo q reiniciar el pc.
Como complemento agrego q estos errores solo los tengo en XP pues al correr Ubuntu puedo navegar normal y usar el Amsn sin problema alguno, necesito arreglar el problema este pues por mi usaria linux y se acabo todo pero mis padres usan windows y ellos son mas afectados por esto q yo. gracias y de antemano y espero una respuesta rapida.

Página:1

Respuestas relacionadas:

Problema con los navegadoresProblema con los navegadoresForo
Problema con navegadoresProblema con navegadoresForo
Problema con navegadores y otrosProblema con navegadores y otrosForo
Problema con navegadores, red -funciona-Problema con navegadores, red -funciona-Foro
Problema navegadores ie y firefoxProblema navegadores ie y firefoxForo
Problema con internet, navegadores y emuleProblema con internet, navegadores y emuleForo
Problema con navegadores internet opera,etcProblema con navegadores internet opera,etcForo
Ayudenme!!!!, problema con mis tres navegadoresAyudenme!!!!, problema con mis tres navegadoresForo
Problema con navegadores de internet y youtubeProblema con navegadores de internet y youtubeForo
Problema con todos los navegadores de internetProblema con todos los navegadores de internetForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos29 Mayo 2022