Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Problema al arrancar, 3ª vez ya, ¿sera la fuente? (solucionado)

Katarn
2008-12-20 16:45 - Respuestas: 1 - Tema nº: 2561942


Características: Windows XP Profesional Ram2GB,AMD2.4GHz x2,HD:IDE250GB, Sata500GB y Sata250.

Buenos dias, e aqui de nuevo un problema que ya me a atacado varias veces (con esta la tercera) y por lo visto mis "soluciones anteriores" no sirvieron de nada, ahí va:

Hace mucho tiempo se me rompio un IDE, de tal forma que cuando arrancava el PC (a veces arrancava mal otras bien) hacia un ruido extraño, como "de algo rozando con algo" y no el troqueteo normal que hacen algunos HD, si no como si estuviese rozando algo contra algo, a lo que el PC se quedava pillado y no se enchufava.

Mi solucion fue comprar otro HD (esta vez sata) y todo fue como la seda, aunque para mi sorpresa tras formatear el viejo IDE volvio a funcionar sin problemas, bien, pasado un tiempo, me volvio a suceder lo mismo, pero esta vez le pasava al sata nuevo!

Al encenderse el PC se quedava atascado en la deteccion de los HD y el sata hacia el mismo ruido extraño que el otro, igual que antes, a veces se encendia otras no, y cuando se encendia al pasar un rato hacia el ruido y... ¡Blue Screen!

Mi solucion de nuevo fue comprar otro HD, yeha! y de nuevo mi sorpresa tras formatear es que el sata estropeado volvia a funcionar perfectamente.

Bien, esta vez, y como no, me a vuelto a pasar lo mismo, y con el HD mas nuevo, ¡exactamente como las otras dos veces! y ya no se que hacer por que estoy desesperado, bien encargué una fuente de mas W por que la que tengo ahora me da que se queda cortita, aunque no parece ser el problema por que desenchufo absolutamente todo del PC (los dos viejos HD la grabadora y los ventiladores) y se sigue quedando pillado.

¿Alguien tiene idea de que ocurre?

Comentarios adicionales: No había instalado ningún programa, ni cambiado nada de hardware en el PC.
Posibles soluciones:
Problema al arrancar, 3ª vez ya, ¿sera la fuente? (solucionado)Problema al arrancar, 3ª vez ya, ¿sera la fuente? (solucionado)
Sera la fuente de poder?Sera la fuente de poder?
Sera falla horizontal o fuente?Sera falla horizontal o fuente?
Sera suficiente la fuente de alimentacion,(encargadaSera suficiente la fuente de alimentacion,(encargada
Problema fuente arial y mensaje al arrancar windowsProblema fuente arial y mensaje al arrancar windows
Katarn

Re: Problema al arrancar, 3ª vez ya, ¿sera la fuente? (solucionado) - 2008-12-26 12:38 - Respuesta 2

Ya lo solucioné, al final como yo me imaginava, era problema de alimentacion.

Podeis Cerrar el Post
Página:1

Respuestas relacionadas:

Sera este el problema?Sera este el problema?Foro
Serà problema de driver?Serà problema de driver?Foro
¿cual será problema?¿cual será problema?Foro
El problema será mi disco duro?El problema será mi disco duro?Foro
El problema será un driver o un virus.El problema será un driver o un virus.Foro
¿será esto un problema serio?¿será esto un problema serio?Foro
Mi problema  sera de configuracion? que hago?Mi problema sera de configuracion? que hago?Foro
El, problema sera mi disco duro?El, problema sera mi disco duro?Foro
¿no puedo instalar windows xp sera problema de ram?¿no puedo instalar windows xp sera problema de ram?Foro
El problema será un virus o un programa/aplicaciónEl problema será un virus o un programa/aplicaciónForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos29 Mayo 2024