Utilizamos Cookies de terceros para generar estadísticas de audiencia y mostrar publicidad personalizada analizando tu navegación. Si sigues navegando estarás aceptando su uso. Más información X
PortadaForo AyudaTutoriales
InicioForosForo Hardware

Configurar sli

cecilin
2008-12-15 09:23 - Respuestas: 1 - Tema nº: 2560849


Características: Windows XP Profesional am2 5200 2core.2gb d6400 ddr2,hdd 180gb,fuente de 46.

despues de instalar dos tarjetas,una xfx 799gtcon 512mb y otra club3d 7900gt con 256mb,instalas con su puente sli,alimentacion adicional,mismo driver,el xp me las reconoce en el panel de control cd nvidia como,dos tarjetas independientes pero sin reconocer el sli,¿que hago mal?

Posibles soluciones:
Configurar sliConfigurar sli
Configurar el conector para microfono se puede configurar como salida de altavocesConfigurar el conector para microfono se puede configurar como salida de altavoces
Configurar conexion configurar equiposConfigurar conexion configurar equipos
ConfigurarConfigurar
Configurar una redConfigurar una red
necromantika

Re: Configurar sli - 2008-12-15 13:09 - Respuesta 2

pues que estas poniendo dos tarjetas diferentes y deben ser iguales

salu2
Página:1

Respuestas relacionadas:

ConfigurarConfigurarForo
ConfigurarConfigurarForo
Configurar una redConfigurar una redForo
Configurar red ad hocConfigurar red ad hocForo
Configurar una ipConfigurar una ipForo
Configurar dnsConfigurar dnsForo
Configurar wi-fiConfigurar wi-fiForo
ConfigurarConfigurarForo
ConfigurarConfigurarForo
ConfigurarConfigurarForo
InicioSecciones
^ SubirAviso legal
Política Privacidad
Configurarequipos12 Agosto 2022